schließen

Weiterführende Links

Simson Mopeds DDR   •   Simson Mopeds BRD   •   Motoren   •   Werkstatt   •   Moser Schaltpläne   •   Simson FAQ


Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.


  •  

Portal • Simson Forum

Hier treffen sich die Simsonschrauber.

Navigation


Top Poster

[17159]
[15971]
[15728]
[10076]
[6453]
[5178]
[4043]
[3900]

Geburtstage

Geburtstage heute
Dux, karsten91

Geburtstage in den nächsten 3 Tagen
Joerg1987, Hellfish, cooper02

Suchmaschinen

Alexa(1), Google(948), MSN(9)

Willkommen

Willkommen im Simson-Moped-Forum


Deine Simson macht Probleme? Dann bist Du hier genau richtig.
Ob die Zündung spinnt, der Vergaser nicht so recht will, die Elektrik ihren Dienst verweigert oder der Tuning Zylinder doch nicht so die Leistung bringt - hier findest Du fachkundige Hilfe.
Dank der erfahrenen Simsonschrauber in unserem Forum wurde hier ein Wissen zusammengetragen, welches so in keiner Literatur zu finden ist. Dafür ein herzliches Dankeschön an alle aktiven Benutzer!


Ankündigung

Es sind keine Ankündigungen vorhanden

Spenden

Dies ist eine Webseite ohne jedes Gewinninteresse. Jeder der dieses Projekt unterstützen möchte, kann dies mit einer kleinen PayPal-Spende tun, damit die Rechnungen für den Server, die Domain, etc. bezahlt werden können.

Hier ist nur eine Laberecke - Fragen im Forum im passenden Bereich stellen.
27.07.2016 - 18:23 Uhr von Rhodosmaris
Grüße und zwar hab ich ein Problem mit meinem Fortschritt e931.50 wo ich in geholt habe ist er perfekt angesprungen dann habe ich ihn unsanft auf den Rücken fallen lassen und seitdem geht er nicht mehr. Zündfunke kommt aber ein Schwacher. Könnt ihr mir weiterhelfen?
27.07.2016 - 13:04 Uhr von Freddi293

Letzter Post

Thema Antworten Letzter Post
Vorstellung, ich bin der Simson Opa
von Opa_Jörg am Heute um 00:57 Uhr
0 von Opa_Jörg Heute um 00:57 Uhr
S51 läuft nur knapp 50kmh
von SimsonS51_HH am 15.07.2016 - 23:07 Uhr
10 von Thoti Heute um 00:19 Uhr
S51/E Rahmen original ?
von Kori am Gestern um 21:16 Uhr
8 von Kori Gestern um 23:48 Uhr
Rasselt mein Motor? Video
von Chris_aufm_Moped am Gestern um 22:22 Uhr
3 von Thoti Gestern um 23:35 Uhr
Welches Polrad ?
von Stefan Wieschalla am 22.08.2016 - 19:00 Uhr
6 von Stefan Wieschalla Gestern um 23:20 Uhr
Hallo aus Freising :)
von Chris_aufm_Moped am Gestern um 10:43 Uhr
3 von Chris_aufm_Moped Gestern um 22:55 Uhr
Blinker funktioniert nicht
von Iltis am Gestern um 20:36 Uhr
4 von Thoti Gestern um 21:36 Uhr
Welche Bowdenzüge wo lang führen?
von justinmanu am 22.08.2016 - 19:45 Uhr
11 von Rhodosmaris Gestern um 21:16 Uhr
Schwalbe Kr51/2l Stottert
von Enno2410 am 30.07.2016 - 00:15 Uhr
15 von Thoti Gestern um 20:59 Uhr
Rahmennummer MKH
von Dark-Angel712 am 21.08.2016 - 13:03 Uhr
4 von Thoti Gestern um 20:51 Uhr

Zitate


Witze


Login

  • Username:
  • Passwort:
  • Bei jedem Besuch automatisch einloggen.



Aktuell online

Aktuell online


1 Benutzer online
0 registrierte
0 versteckte
1 Gast.
Rekord 1426 Besuchern zeitgleich am 20.03.2014.

Gruppenlegende


Statistik

Statistiken & Daten
Dieses Forum startete am 24.07.2006 und hatte seitdem 50019125 Besucher.
Es gibt insgesamt 9635 Benutzer und es wurden seit Beginn 235131 Beiträge in 20310 Topics geschrieben.
Der neueste Benutzer ist Opa_Jörg.

Heute waren online
Schraubaer 42 (04:22), Opa_Jörg (01:55), Enno2410 (00:28), Stoog (00:23)

Insgesamt: 254
Registriert: 4
Versteckt: 3
Unregistriert: 247

Portal by RootPoint.eu

Cookies von diesem Forum entfernen  •  FAQ / Hilfe  •  Teamseite  •  Impressum   |  Aktuelle Ortszeit: 24.08.2016 - 04:31