schließen

Weiterführende Links

Simson Mopeds DDR   •   Simson Mopeds BRD   •   Motoren   •   Werkstatt   •   Moser Schaltpläne   •   Simson FAQ


Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.


  •  

KR21/2 L neuer Kabelbaum und (fast) geht nichts mehr

Ich krig die Motten

joeschi 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: keine Angabe  Düsseldorf
Alter:
Beiträge: 4
Dabei seit: 12 / 2017
Moped(s): 2X Berlin SR59, Kr51/2L, 3xV50, 150 Sprint, 150VBA, 125ET3
Private Nachricht

Garage: anzeigen
offline
Betreff: KR21/2 L neuer Kabelbaum und (fast) geht nichts mehr  -  Gepostet: 04.12.2017 - 19:55 Uhr  -  
Hallo erst mal.
Seit 8 jahren haben "Wir" eine KR51/2 L damals für den OPA fürs Feld gekauft.
Nun wird mein " großer" 16 und wir haben gemeinsam die Schwalbe raustauriert. geschliffen, gelackt, schraubt, bremsen, vergaser und und und....
Natürlich auch den maroden Kabelbaum.
Vorher ging nur die Zündung und das Mopped ging wie Schmitz katze " auf dem Feld"
Jezt soll es aber in der Stadt fahren und verkehrssicher sein.
Ergo verkohlte Lichtspuhle für die neue 35/35w Birne neu.
Alles nach Moser Schaltplan angeschlossen und siehe da. ausser Zündung! Läuft super. geht NICHTS.
1. Wenn ich alles angeschlossen habe und den Schlüssel auf Stellung 2 bringe " Licht an" habe ich sofort einen Kurzen ergo Prüflampe, jedoch geht die Lampe nicht aus, bis die das Braune Kabel vom Leitungsverbinder zur Klemme 59 abnehme. Egal welches Kabel ich vom Schalter abnehme, die Lmape sprich der Kurze bleibt da.
2. Ok dann mache ich mal Dauerlicht und verbinde Braunes Kabel mit Schwarz/weisem Kabel von Klemme 56 miteinander!
Siehe da kein Kurzer. Also Motor an und Frontlicht leuchtet! :D
Doch weiterhin kein Rück oder Bremsslicht und keine Tachobeleuchtung. Und das Beste kommt nun. Ich bekomme das Mopped nicht mehr AUS! egal welche Schlüsselstellung . Also Lappen an den Auspuff und abwürgen!

Ich stehe vor einem Rätzel.
Dagegen war der Berlinroller SR59 ja ein Kinderspiel!

Über tipps wäre ich dankbar.
Multimeter vorhanden, Löterfahrung und Schraubererfahrung auch, mit Dummheit kann ich anscheinend herumwerfen:confused:
Wer Will, der kann auch.
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Thoti 
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Müritzer
Alter: 41
Beiträge: 18582
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S51 B2-4, S53 E (Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Homepage Private Nachricht

Garage: anzeigen
versteckt
Betreff: Re: KR21/2 L neuer Kabelbaum und (fast) geht nichts mehr  -  Gepostet: 04.12.2017 - 21:42 Uhr  -  
Moin,
beachte in Bezug auf das Moped die Forenregeln - Lesen, nicht nur akzeptieren.

Dein Text klingt sehr nach Kurzschlusselektriker. :D
Braun ist eigentlich fast immer ein Massekabel,
wenn du das falsche auf 59 oder 56 oder sonstwo anklemmst, dann hast du immer Kurzschluss.

Oben im Kopf der Seite findest du Moser-Schaltpläne, such dir den passenden Plan raus und prüfe alles.
Zündschloss Oben und Unten nicht verwechseln - Oben ist Schlüsselseite.

Befestigungsschrauben des Zündschlosses dürfen nicht zu lang sein, da sie sonst Kontakt zwischen Masse (Lampenmaske) und den Schaltkontakten herstellen.

Um den Motor abzustellen ist dauerhaft Masse an Zündschloss 31 und die geschaltete Weiterleitung von 2 zur Zündspule nötig.
Dieser Post gefällt bisher niemandem.
Dieser Post wurde 4 mal bearbeitet. Letzte Editierung: 04.12.2017 - 22:05 Uhr von Thoti.
nach unten nach oben
joeschi 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: keine Angabe  Düsseldorf
Alter:
Beiträge: 4
Dabei seit: 12 / 2017
Moped(s): 2X Berlin SR59, Kr51/2L, 3xV50, 150 Sprint, 150VBA, 125ET3
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: KR21/2 L neuer Kabelbaum und (fast) geht nichts mehr  -  Gepostet: 04.12.2017 - 23:14 Uhr  -  
Ja , danke erstmal, aber ja ich weiß, daß Braun eigendlich masse sein sollte, aber auch laut Moserschaltplan, soll es ein braunes Kabel sein, welches von der Lichtspule weitergeht.
Wer Will, der kann auch.
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Thoti 
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Müritzer
Alter: 41
Beiträge: 18582
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S51 B2-4, S53 E (Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Homepage Private Nachricht

Garage: anzeigen
versteckt
Betreff: Re: KR21/2 L neuer Kabelbaum und (fast) geht nichts mehr  -  Gepostet: 04.12.2017 - 23:37 Uhr  -  
Zitat

Braun ist eigentlich fast immer ein Massekabel,
wenn du das falsche auf 59 oder 56 oder sonstwo anklemmst,
Dieser Post gefällt bisher niemandem.
nach unten nach oben
joeschi 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: keine Angabe  Düsseldorf
Alter:
Beiträge: 4
Dabei seit: 12 / 2017
Moped(s): 2X Berlin SR59, Kr51/2L, 3xV50, 150 Sprint, 150VBA, 125ET3
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: KR21/2 L neuer Kabelbaum und (fast) geht nichts mehr  -  Gepostet: 06.12.2017 - 06:38 Uhr  -  
So, nachdem ich nochmal im WWW nachgeschaut habe, muß ich zu meiner Schande gesthen, das ich Oben mit Unten verwechselt habe.
Nach Umstecken der Stecker, ist kein Kurzer mehr vorhanden und das frontlicht macht, bei laufendem Motor auch was es machen soll.
Leide habe ich dennoch keine Rück und Bremslicht. Da dies ein anderer Stromkreis ist und über den "Regler" geht, muß ich diesen erst noch nachmessen.
Kann ich den durch meinen "dummen" Versuch mit der verwurschtelten Kabelage zerschossen haben? Wie ich den Regler durchmesse habe ich mir schon angeschaut.
Leider habe ich immer nur abends nachdem die anderen " Kleinen" im Bett sind immer nur eine Stunde Zeit für die Schwalbe.
Wer Will, der kann auch.
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Thoti 
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Müritzer
Alter: 41
Beiträge: 18582
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S51 B2-4, S53 E (Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Homepage Private Nachricht

Garage: anzeigen
versteckt
Betreff: Re: KR21/2 L neuer Kabelbaum und (fast) geht nichts mehr  -  Gepostet: 06.12.2017 - 09:18 Uhr  -  
Möglicherweise auch die 21W-Licht-Ladespule defekt.
Dieser Post gefällt bisher niemandem.
nach unten nach oben
joeschi 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: keine Angabe  Düsseldorf
Alter:
Beiträge: 4
Dabei seit: 12 / 2017
Moped(s): 2X Berlin SR59, Kr51/2L, 3xV50, 150 Sprint, 150VBA, 125ET3
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: KR21/2 L neuer Kabelbaum und (fast) geht nichts mehr  -  Gepostet: 06.12.2017 - 19:10 Uhr  -  
Moin, gerade aus der Garage gekommen, und es scheint, daß die Licht-Ladespule einen weg hat, denn dort kommen nur noch 2,13 Volt raus, AC.
Ergo auch das Ding nun bestellen. :'(

Erst mal danke für Hilfe.
Wer Will, der kann auch.
Dieser Post gefällt einem Benutzer.
nach unten nach oben
 

Ähnliche Themen





Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe  •  Teamseite  •  Impressum   |  Aktuelle Ortszeit: 17.12.2017 - 13:01