schließen

Weiterführende Links

Simson Mopeds DDR   •   Simson Mopeds BRD   •   Motoren   •   Werkstatt   •   Moser Schaltpläne   •   Simson FAQ


Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.


  •  

Blinkerfehler



franky78 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: GERMANY  Münster(Monasteria)
Alter:
Beiträge: 90
Dabei seit: 12 / 2014
Moped(s): SR 50 1B , Vape + HS1
Private Nachricht

Garage: anzeigen
offline
Betreff: Blinkerfehler  -  Gepostet: 30.08.2018 - 21:50 Uhr  -  
Hallo zusammen.
Habe seit ein paar Tagen ein seltsames Problem mit meinem Blinker.(Nur bei Motorbetrieb :'( )
Wenn ich ohne laufendem Motor den Blinker anschalte,so funktioniert bzw.blinken die Blinker ganz normal wie es sein sollte.Aber , wenn ich meinen SR anmache, machen die Blinker ( egal ob links oder rechts ) Discoalarm.
Habe ja schon lange eine 12 V Vape Anlage..... Alles seit langen Tip Tip gepflegt. Arbeitskollegen auf meiner Arbeit ( Verdrahter im Schalttafelbau ) sagten, es könnte sein,das im laufendem Fahrbetrieb mehr als sonst an Spannung ankommt und das Blinkerrelais damit nicht klarkommt. Oder ist der Laderegler defekt.
Solch ein Problem hatte ich noch nie.Nachdem ich die Vape Anlage vom Fachmann einbauen ließ habe ich nie Probleme gehabt. Ich dachte mit ner kompletten Vape Anlage hat man immer Ruhe....

Hat einer ne Ahnung warum nur im Stand ohne Motorbetrieb die Blinker einwandfrei funktionieren? :'( :surprised: :wie: :help:

Gruß Franky 78
Dieser Post gefällt bisher niemandem.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 30.08.2018 - 21:52 Uhr von franky78.
Grund der Editierung: Flüchtigskeitfehler
nach unten nach oben
Paco 
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Alter:
Beiträge: 487
Dabei seit: 04 / 2011
Moped(s): Zündapp KS125 ~ Kokusan, Simson S51E ~ Vape, Simson Schwalbe KR51/2 ~ Vape
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Blinkerfehler  -  Gepostet: 31.08.2018 - 09:29 Uhr  -  
Das es an de Spannung liegt kann ich mir eigentlich nicht vorstellen. Wenn die Blinker jetzt bei laufendem Motor sehr schnell Blinken könnte es an der Verdrahtung zu den Blinkern liegen. Irg. wo etwas abgescheuert oder blank und bei den Vibrationen von dem Motor kommt das Kabel an die Masse. Da du aber links sowie rechts beim Blinken das Problem hast müsste das schon ein dummer Zufall sein und und beide Kabel betroffen sein. Daher vermute ich ehr einen defekter Blinkgeber. Neuen gibt es für um die 12€ im Netz. Hab leider keinen alten gebrauchten mehr hier sonst hätte ich dir diesen zusenden können und du hättest es mal probieren können. Aber ansonsten mal abwarten vielleicht weiß jemand hier noch genauer bescheid oder hatte genau das selbe Problem schonmal ;)
Zündapp KS125 ~ 17PS | Simson S51E ~ 12PS | Simson Schwalbe KR51/2 ~ 7PS
Dieser Post gefällt bisher niemandem.
nach unten nach oben
franky78 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: GERMANY  Münster(Monasteria)
Alter:
Beiträge: 90
Dabei seit: 12 / 2014
Moped(s): SR 50 1B , Vape + HS1
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Blinkerfehler  -  Gepostet: 31.08.2018 - 19:51 Uhr  -  
Ja,ist merkwürdig.Wie gesagt, ohne Motorbetrieb über Batterie einwandfreies blinken...
Arbeitskollegen meinten heute auf dem Betriebsfest,das zu viel Spannung ankommt und der Blinkgeber mit zu viel Spannung nicht klar kommt oder der Spannungsregler ist defekt .

Erbitte nochmals Tipps von Euch ... :(
Dieser Post gefällt bisher niemandem.
Dieser Post wurde 2 mal bearbeitet. Letzte Editierung: 31.08.2018 - 19:56 Uhr von franky78.
Grund der Editierung: Satzbau verändert....
nach unten nach oben
Thoti 
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Müritzer
Alter: 42
Beiträge: 19735
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S51 B2-4, S53 E (Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Homepage Private Nachricht

Garage: anzeigen
versteckt
Betreff: Re: Blinkerfehler  -  Gepostet: 31.08.2018 - 20:56 Uhr  -  
Spannung an der Batterie bei laufendem Motor messen.
Die Spannung sollte 14,5V nicht überschreiten.

Verkabelung auf Wackler prüfen, die durch die Motorvibrationen auftreten.
Dieser Post gefällt bisher niemandem.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 31.08.2018 - 20:57 Uhr von Thoti.
nach unten nach oben
franky78 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: GERMANY  Münster(Monasteria)
Alter:
Beiträge: 90
Dabei seit: 12 / 2014
Moped(s): SR 50 1B , Vape + HS1
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Blinkerfehler  -  Gepostet: 02.09.2018 - 10:47 Uhr  -  
Ich denke auch das es durch Vibrationen kommt.
Wenn jedoch alles richtig sitzt,kann denn etwas an der Vape Anlage defekt sein?

Der Spannungsregler oder ein anderes Bauteil kaputt sein.Elektronik ist nicht unbedingt so mein Ding.Bin als Schlosser zwar schon seit Jahren im Schaltanlagenbau (Von Klein bis Groß) , aber hierbei stehe ich dennoch auf dem Schlauch. :'(
Werde mal alle Kabel nach festem Sitz überprüfen.
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Thoti 
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Müritzer
Alter: 42
Beiträge: 19735
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S51 B2-4, S53 E (Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Homepage Private Nachricht

Garage: anzeigen
versteckt
Betreff: Re: Blinkerfehler  -  Gepostet: 02.09.2018 - 10:52 Uhr  -  
Einen defekten Regler erkennt man durch die Spannung,
welche du messen solltest, wie oben schon genannt.
Bring den Motor dabei auch auf Höchstdrehzahlen.
Dieser Post gefällt bisher niemandem.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 02.09.2018 - 10:54 Uhr von Thoti.
nach unten nach oben
franky78 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: GERMANY  Münster(Monasteria)
Alter:
Beiträge: 90
Dabei seit: 12 / 2014
Moped(s): SR 50 1B , Vape + HS1
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Blinkerfehler  -  Gepostet: 03.09.2018 - 18:06 Uhr  -  
Ok, aber wo ist der gleich noch genau hinter der Kniebereich Kunststoffabdeckung.
Wo kann ich am besten die Spannung messen.An den Blinkerkabeln oder bei Höchstdrehzahl an der Batterie.Habs nicht ganz so mit Elektrik. :(
Dieser Post gefällt bisher niemandem.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 03.09.2018 - 18:17 Uhr von franky78.
nach unten nach oben
Thoti 
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Müritzer
Alter: 42
Beiträge: 19735
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S51 B2-4, S53 E (Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Homepage Private Nachricht

Garage: anzeigen
versteckt
Betreff: Re: Blinkerfehler  -  Gepostet: 03.09.2018 - 18:16 Uhr  -  
Die Batterie ist unter dem Sitz.
An der Batterie wird die Spannung gemessen, diese Spannung liegt so auch im gesamten Gleichstromkreis an.
Dieser Post gefällt bisher niemandem.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 03.09.2018 - 19:26 Uhr von Thoti.
nach unten nach oben
Paco 
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Alter:
Beiträge: 487
Dabei seit: 04 / 2011
Moped(s): Zündapp KS125 ~ Kokusan, Simson S51E ~ Vape, Simson Schwalbe KR51/2 ~ Vape
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Blinkerfehler  -  Gepostet: 03.09.2018 - 20:33 Uhr  -  


Hier auch nochmal auf dem Bild zu sehen. Auf dem Bild siehst du ein schwarzes und ein braunes Kabel an der Batterie. Eine Messspitze von dem Messgerät an das schwarze und eine Spitze an das braune Kabel. Spannung sollte hierbei nicht die von Thoti genannten Werte überschreiten.
Zündapp KS125 ~ 17PS | Simson S51E ~ 12PS | Simson Schwalbe KR51/2 ~ 7PS
Dieser Post gefällt bisher niemandem.
nach unten nach oben
franky78 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: GERMANY  Münster(Monasteria)
Alter:
Beiträge: 90
Dabei seit: 12 / 2014
Moped(s): SR 50 1B , Vape + HS1
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Blinkerfehler  -  Gepostet: 04.09.2018 - 21:48 Uhr  -  
Ja, :). wo die Batterie Sitz weiß ich natürlich :).
Die Frage bezog sich auf Spannungsregler. "....wo sitzt der gleich noch..." im letzten oder vorletzten Beitrag von mir. :roll:

Also..... Laderegler funktioniert.Habe bei mir auf der Arbeit zusammen mit nem Verdrahter die Spannung gemessen.
Bei laufendem Motor 13,4 V. fast konstant :top: :klatsch: Also, optimal...
Irgentwie kommt das Blinkrelais nicht mit dem Motorbetrieb klar.Meistens dann mit unterschiedlichem blinken oder besser gesagt flackern bis hin zum dauerleuchten.. :heul1: :( . Ohne Motorbetrieb klassisch und einwandfrei :top:
Alle Kabel sind ordentlich verlegt und stecken richtig dran.
So ein blöder Fehler :heul1:
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Thoti 
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Müritzer
Alter: 42
Beiträge: 19735
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S51 B2-4, S53 E (Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Homepage Private Nachricht

Garage: anzeigen
versteckt
Betreff: Re: Blinkerfehler  -  Gepostet: 04.09.2018 - 22:21 Uhr  -  
Läßt sich denn bei stillstehendem Motor das Problem durch Klopfen oder Schütteln des Blinkrelais imitieren ?
Falls Ja, dann Blinkrelais tauschen.

Dieses ist wie der Regler vorne unter der Kunststoffhaube zu finden.
Dieser Post gefällt bisher niemandem.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 04.09.2018 - 22:37 Uhr von Thoti.
nach unten nach oben
franky78 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: GERMANY  Münster(Monasteria)
Alter:
Beiträge: 90
Dabei seit: 12 / 2014
Moped(s): SR 50 1B , Vape + HS1
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Blinkerfehler  -  Gepostet: 06.09.2018 - 20:15 Uhr  -  
Ok,ich werde mal am Blinkerrelais leicht klopfen.(Vibration imitieren)

Ich denke mal das irgendwo ein "Wackelieger" ist. Werde mal alle Kabel überprüfen.Brauche ich eventuell neue Steckklemmleisten ? Ein neues Blinkerrelais habe ich schon.
Werde erneut berichten.

Lieben Dank für die Patenten Antworten. :danke:
Bis morgen oder übermorgen :n8:
Dieser Post gefällt bisher niemandem.
nach unten nach oben
franky78 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: GERMANY  Münster(Monasteria)
Alter:
Beiträge: 90
Dabei seit: 12 / 2014
Moped(s): SR 50 1B , Vape + HS1
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Blinkerfehler  -  Gepostet: 10.09.2018 - 20:51 Uhr  -  
Hallo nochmal

Ich verstehe es nicht....
Blinkerflacker im Motorbetrieb habe ich noch nicht in Griff bekommen.Auch habe ich ohne Motorbetrieb mit der Hand eine leichte Vibration extra imitiert,aber das stört das Relais nicht.Ein Arbeitskollege (Verdrahter im Schalttafelbau und RD Fahrer ,hatte sich in der Mittagspause das Relais angeschaut und auch mal abgesteckt....Wir hatte nicht mehr viel Zeit um intensiv nachzuschauen.Nachdem mein Arbeitskollege die drei Kabel wieder am Relais angesteckt hatte,blinkt jetzt auch noch die "N" Neutralanzeige UND die Tachobeleuchtung abwechselnd mit dem Blinker....
Habe ich hier irgendwo ein Masseproblem oder ein Kabelkontaktfehler.... Ich stehe hier echt auf dem Schlauch. :( :'(
Kann mir einer nochmal helfen? Oder mal Mobil anrufen?

Hilfää.... :(

Franky
Dieser Post gefällt bisher niemandem.
Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 10.09.2018 - 20:53 Uhr von franky78.
Grund der Editierung: Komma und Flüchtigskeitfehler
nach unten nach oben
Paco 
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Alter:
Beiträge: 487
Dabei seit: 04 / 2011
Moped(s): Zündapp KS125 ~ Kokusan, Simson S51E ~ Vape, Simson Schwalbe KR51/2 ~ Vape
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Blinkerfehler  -  Gepostet: 14.09.2018 - 19:33 Uhr  -  
Neues Blinkrelais zum testen kaufen ist keine Option? Je nachdem wo du es kaufst wird es auch zurück genommen. Ansonsten ein Blinkgeber auf Reserve ist auch nie verkehrt :D Ansonsten hilft wohl nur Kabel auf schäden zu kontrollieren. Da dies aber aufwändiger ist, würde ich den Wechsel des Blinkrelais vorziehen. Somit kannst du dann wirklich ausschließen, dass es daran nicht liegt ;)
Aber nur mein Vorschlag, vielleicht gibt es auch noch eine bessere und sinnvollere Vorgehensweise :)
Zündapp KS125 ~ 17PS | Simson S51E ~ 12PS | Simson Schwalbe KR51/2 ~ 7PS
Dieser Post gefällt bisher niemandem.
nach unten nach oben
 

Ähnliche Themen

keine ähnlichen Themen gefunden




Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe  •  Teamseite  •  Impressum   |  Aktuelle Ortszeit: 23.09.2018 - 18:08