schließen

Weiterführende Links

Simson Mopeds DDR   •   Simson Mopeds BRD   •   Motoren   •   Werkstatt   •   Moser Schaltpläne   •   Simson FAQ


Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.


  •  

Motor läuft nicht im Vollgas



Stefan S 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: GERMANY  Thüringen
Alter: 52
Beiträge: 3
Dabei seit: 04 / 2019
Moped(s):
Private Nachricht

Garage: anzeigen
offline
Betreff: Motor läuft nicht im Vollgas  -  Gepostet: 11.04.2019 - 20:34 Uhr  -  
Hallo
Habe folgende Problematik , habe einen 60 ccm Zylinder auf meinen Motor gemacht habe Unterbrecherzündung und einen 16N1 Vergaser mit normaler Bedüsung ,
Motor springt an läuft im Standgas bis Halbgas im Vollgas turt er ab und geht aus und ist dann auch schwierig wieder anzubekommen . hat jemand einen tip????
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Thoti 
Moderator
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Müritzer
Alter: 42
Beiträge: 20091
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S51 B2-4, S53 E (Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Homepage Private Nachricht

Garage: anzeigen
versteckt
Betreff: Re: Motor läuft nicht im Vollgas  -  Gepostet: 11.04.2019 - 20:46 Uhr  -  
Moin,
Vergaser gründlich säubern und einstellen.
Da du aber kaum etwas über dein Moped preisgibst und wir daher nicht wissen, was genau du für ein Moped hast, kann man auch keine genauen Antworten geben.
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Stefan S 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: GERMANY  Thüringen
Alter: 52
Beiträge: 3
Dabei seit: 04 / 2019
Moped(s):
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Motor läuft nicht im Vollgas  -  Gepostet: 11.04.2019 - 23:22 Uhr  -  
das ist ein s51 b 3 Gang
Dieser Post gefällt bisher niemandem.
nach unten nach oben
Stefan S 
Benutzer
Avatar
Themenstarter

Geschlecht: männlich
Herkunft: GERMANY  Thüringen
Alter: 52
Beiträge: 3
Dabei seit: 04 / 2019
Moped(s):
Private Nachricht

Garage: anzeigen
offline
Betreff: Re: Motor läuft nicht im Vollgas  -  Gepostet: 16.04.2019 - 17:22 Uhr  -  
danke für die vielen Tipps
Dieser Post gefällt bisher niemandem.
nach unten nach oben
 

Ähnliche Themen





Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe  •  Teamseite  •  Impressum   |  Aktuelle Ortszeit: 23.04.2019 - 06:48