Hi bin bei hier

Vorstellen

 
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Sachsen
Beiträge: 37
Dabei seit: 12 / 2020
Moped(s): S51-1 c1 (s51B2-4/1)
Betreff:

Hi bin bei hier

 · 
Gepostet: 12.12.2020 - 10:37 Uhr  ·  #1
Hi ich heiße Jakob und bin neu hier. Ich bin erst 13 habe aber die Simson s51-1 (Elektronik) von meiner Mama wieder zum Laufen gebracht. Allerdings gibt es auch noch ein paar Probleme an der Simson die sich hier hoffentlich klären lassen 👍

Ich hoffe ich bringe mit euren Tipps meine Simson bis zum Führerschein wieder zum laufen

VG Jakob 😃
Stammgast
Avatar
Geschlecht: keine Angabe
Beiträge: 318
Dabei seit: 09 / 2018
Moped(s): S51-B3 mit E-Zündung
Betreff:

Re: Hi bin bei hier

 · 
Gepostet: 12.12.2020 - 13:01 Uhr  ·  #2
Hallo Jakob!

Herzlich willkommen, Neuling! :-)

Viele Leute hier drin sind sehr fit und können Dir sicher weiterhelfen.

Die Hilfe des Forums wäre wie ein (vorzeitiges) Weihnachtsgeschenk :-)
Die Überraschung: Du weißt nicht was Du bekommst - nur, daß es Freude macht ;-)

Nunja, wo drückt denn der Schuh bei Eurem "guten Stück"?
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Sachsen
Beiträge: 37
Dabei seit: 12 / 2020
Moped(s): S51-1 c1 (s51B2-4/1)
Betreff:

Re: Hi bin bei hier

 · 
Gepostet: 12.12.2020 - 13:35 Uhr  ·  #3
1. bei mir ist es so ich mache das Moped an fahre leicht bergauf, schalte in den 2. Gang und sie geht fast aus bzw. will kein Gas annehmen, außerdem habe ich das Problem, das sie noch sehr schwach ist

2. an meinem Vergaser (16 1-11) ist auch noch etwas komisch: Schwimmer musste ich noch etwas nachstellen was ja noch normal ist bei neuen Vergasern its aber je magerer ich dass Gemisch mache bzw. je weiter ich die Leerlauf-Luftregulierungsschrazbe nach außen drehe, desto besser nimmt sie Gas an und wenn ich die reinstehle verschluckt sie sich nur...

Könnt ihr mir helfen🤔

VG Jakob
Stammgast
Avatar
Geschlecht: keine Angabe
Beiträge: 318
Dabei seit: 09 / 2018
Moped(s): S51-B3 mit E-Zündung
Betreff:

Re: Hi bin bei hier

 · 
Gepostet: 12.12.2020 - 19:00 Uhr  ·  #4
Drehe die Leerlauf-gemischschraube ganz rein, und dann zweieinhalb Umdrehungen raus.
Dann die Gasschieber-Anschlagschraube so einstellen, daß der Motor "gerade so" rund läuft, ohne auszugehen.

Probier daß erstmal aus, wenn´s nicht hilft melde Dich wieder.
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Sachsen
Beiträge: 37
Dabei seit: 12 / 2020
Moped(s): S51-1 c1 (s51B2-4/1)
Betreff:

Re: Hi bin bei hier

 · 
Gepostet: 12.12.2020 - 20:10 Uhr  ·  #5
Ok werde ich morgen gleich ausprobieren 👍
Hab noch eine Frage:
Der rechte Wellendichtring auf der Kurbelwelle ist bei mir undicht...

... mir ist klar, dass ich in wechseln muss aber muss das sofort sein oder kann das noch 2-3 Tage warten? 🤔
Stammgast
Avatar
Geschlecht:
Beiträge: 178
Dabei seit: 11 / 2019
Moped(s): SR4-1 M52KH BJ1969 Originallack, S51/1 BJ1991 Originallack/VAPE, S51B2 BJ1980 6V/EMZA (mit selbst gebauten Steuerteil)
Betreff:

Re: Hi bin bei hier

 · 
Gepostet: 12.12.2020 - 20:17 Uhr  ·  #6
Sei begüßt hier im Form

Die Wellendichtring hatte ich zuerst in Verdacht. . .
Stelle dann erst am Vergaser rum.

Andreas
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Sachsen
Beiträge: 37
Dabei seit: 12 / 2020
Moped(s): S51-1 c1 (s51B2-4/1)
Betreff:

Re: Hi bin bei hier

 · 
Gepostet: 12.12.2020 - 20:25 Uhr  ·  #7
Ok werde ich mir wohl erst einen Wellendichtring kaufen müssen
Danke für den Tipp
Stammgast
Avatar
Geschlecht: keine Angabe
Beiträge: 318
Dabei seit: 09 / 2018
Moped(s): S51-B3 mit E-Zündung
Betreff:

Re: Hi bin bei hier

 · 
Gepostet: 12.12.2020 - 21:31 Uhr  ·  #8
Zitat geschrieben von Jakob b.


... mir ist klar, dass ich in wechseln muss aber muss das sofort sein oder kann das noch 2-3 Tage warten? 🤔


Für diese Reparatur brauchst Du den Polradabzieher und das Halteband. Diese Spezialwerkzeuge kannst Du gleich mitbestellen. Die brauchst Du immer wieder, wenn Du bei der Wartung die Zündung neu einstellen mußt. Außerdem brauchst Du eine Ratsche und eine 17er oder 19er Nuß (bin mir gerade unsicher).

WICHTIG: Wenn Du das Polrad abnimmst findest Du in der Kurbelwelle den "Halbmond", ein halbkreisförmiges kleines Bauteil.
Es ist extrem wichtig und hält das Polrad in der richtigen Positon. Wird es verdreht, so verstellt sich die Zündung.
NIMM EIN KÄSTCHEN FÜR DEN HALBMOND UND ALLE SCHRAUBEN!!!
Aus Erfahrung weiß ich, das die Kleinteile gerne mal den "verschwindibus" machen.

Bei der Montage unbedingt darauf achten, daß die Markierung der Grundplatte mit der vom Gehäuse übereinstimmt, sonst wird die Zündung verstellt.

Am besten gehst Du alle Arbeitsschritte in Reihenfolge einmal durch, und legst Dir die Werkzeuge und Teile zurecht.
Und trage Latexhandschuhe, das wird eine schmutzige Sache!
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Sachsen
Beiträge: 37
Dabei seit: 12 / 2020
Moped(s): S51-1 c1 (s51B2-4/1)
Betreff:

Re: Hi bin bei hier

 · 
Gepostet: 25.12.2020 - 14:08 Uhr  ·  #9
Hallo 👋

Wellendichtring habe ich gewechselt und nun geht sie super

Aber schon das nächste Problem 😕
Habe zu Weihnachten eine Batterie bekommen und am nächsten Tag angeschlossen nun mache ich die Zündung an.
Hupe geht super und Blinker links auch. Aber sobald ich rechts blinken möchte passiert nichts und die Sicherung brennt durch.
Habe alle Kabel mit Schaltplan kontrolliert.

Kann jemand helfen?

VG Jakob
Stammgast
Avatar
Geschlecht:
Beiträge: 178
Dabei seit: 11 / 2019
Moped(s): SR4-1 M52KH BJ1969 Originallack, S51/1 BJ1991 Originallack/VAPE, S51B2 BJ1980 6V/EMZA (mit selbst gebauten Steuerteil)
Betreff:

Re: Hi bin bei hier

 · 
Gepostet: 25.12.2020 - 15:55 Uhr  ·  #10
mit großer Warscheinlichkeit ist einer der Drähte in der Schaltereinheit blank und gegen den Lenker gedrückt.
Löse die Schaltereinheit und lasse sie frei hängen. Versuche erneut zu Blinken.
Wirst sehen, der Fehler ist weg.
Wenn nicht mußt du weitersuchen.

Grüße aus Thüringen
Andreas
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Sachsen
Beiträge: 37
Dabei seit: 12 / 2020
Moped(s): S51-1 c1 (s51B2-4/1)
Betreff:

Re: Hi bin bei hier

 · 
Gepostet: 25.12.2020 - 18:35 Uhr  ·  #11
Danke für den Tipp aber habe das Problem schon gefunden

Ein Kabel hinten rechts am Blinker war gequetscht und kam an die Masse

Jetzt funktioniert alles wieder 😜
Moderator
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 45
Homepage: trabantvermietung-…
Beiträge: 21277
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, SR50 B4, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2; alle mit 12V-EMZA
Betreff:

Re: Hi bin bei hier

 · 
Gepostet: 28.12.2020 - 11:53 Uhr  ·  #12
Moin jakob b. Sei gegrüßt.

Bitte nutze aber für zukünftige Fragen und Probleme die entsprechenden Bereiche.
In ""Neu Hier"" sollte es nur um deine Persönlichkeit gehen.
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.