Bremslicht defekt

 
Benutzer
Avatar
Geschlecht:
Herkunft: Deutschland
Alter: 15
Beiträge: 10
Dabei seit: 01 / 2020
Moped(s):
Betreff:

Bremslicht defekt

 · 
Gepostet: 14.01.2020 - 18:43 Uhr  ·  #1
Guten Abend,

zu meinem Anliegen:

An meinem Moped funktioniert das Bremslicht nicht und sobald ich die Bremse drücke oder das Kabel hinten an der Bremsbacke auf Masse lege geht das Rücklicht aus (wie gewollt), aber das Bremslicht leuchtet nicht auf. Es leuchtet also garnix mehr wenn ich bremse.

Zum Moped:
S51 mit 6V E Zündung
Rücklicht: 6V 5W
Bremslicht: 6V 21W

Was ich bereits getan habe:
- Es ist die Spule "LICHTSPULE 6V 8305.1-130/1 BIS BJ.85 FÜR RÜCKLICHT/LADEANLAGE" verbaut wurden, die korrekte für die E Zündung 6V.
- Es wurde die korrekte Ladeanlage verbaut. (8871.5)
- Es wurde mehrfach das Zündschloss überprüft, sowie bereits ausgewechselt.
- Die Verkabelung wurde mehrfach durch mehrere Personen geprüft..

Fragen:
- Ich habe ein gutes Multimeter da, wo müsste ich, was messen um auf das Problem zu stoßen?
Stammgast
Avatar
Geschlecht: keine Angabe
Herkunft: ehemalige DDR
Alter: 49
Beiträge: 165
Dabei seit: 04 / 2016
Moped(s): KR51/1, KR51/2, S50 B1
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 14.01.2020 - 18:56 Uhr  ·  #2
Hallo Willibald,

hat Dein Fahrzeug den Kontaktschalter im Bremschild integriert oder wurde ein externer Schalter verbaut ?
Benutzer
Avatar
Geschlecht:
Herkunft: Deutschland
Alter: 15
Beiträge: 10
Dabei seit: 01 / 2020
Moped(s):
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 14.01.2020 - 19:03 Uhr  ·  #3
Zitat geschrieben von andreasKR51

Hallo Willibald,

hat Dein Fahrzeug den Kontaktschalter im Bremschild integriert oder wurde ein externer Schalter verbaut ?


Der Kontaktschalter befindet sich wie original am Bremsschild bzw darin. Dieser funktioniert, wenn ich das Kabel was dran steckt, auf Masse lege passiert genau das gleiche, ist ja auch das selbe Prinzip, bloß das ich nicht die Bremse betätige.
Stammgast
Avatar
Geschlecht: keine Angabe
Herkunft: ehemalige DDR
Alter: 49
Beiträge: 165
Dabei seit: 04 / 2016
Moped(s): KR51/1, KR51/2, S50 B1
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 14.01.2020 - 19:06 Uhr  ·  #4
Gut, dann würde ich jetzt das Hinterrad ausbauen und mir den Kontakt von innen begutachten. Entweder ist der kleine Nocken falsch eingestellt, so das es keinen Kontakt beim Betätigen des Bremshebels geben kann, oder dieses kleine Messingfähnchen ist abgefallen.
Benutzer
Avatar
Geschlecht:
Herkunft: Deutschland
Alter: 15
Beiträge: 10
Dabei seit: 01 / 2020
Moped(s):
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 14.01.2020 - 19:11 Uhr  ·  #5
Zitat geschrieben von andreasKR51

Gut, dann würde ich jetzt das Hinterrad ausbauen und mir den Kontakt von innen begutachten. Entweder ist der kleine Nocken falsch eingestellt, so das es keinen Kontakt beim Betätigen des Bremshebels geben kann, oder dieses kleine Messingfähnchen ist abgefallen.


Das Prinzip ist doch das, dass Bremslicht Masse bekommt und somit leuchtet. Wenn ich das Kabel direkt auf Masse lege sollte es leuchten da im Prinzip nix anderes passiert wie wenn das Messingfähnchen dort auf Masse geht.
Stammgast
Avatar
Geschlecht: keine Angabe
Herkunft: ehemalige DDR
Alter: 49
Beiträge: 165
Dabei seit: 04 / 2016
Moped(s): KR51/1, KR51/2, S50 B1
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 14.01.2020 - 19:21 Uhr  ·  #6
Sorry nochmal Deinen Startbeitrag gelesen.

Also geht das Bremslicht weder über den direkten Kontakt mit Masse, noch über die Betätigung des Bremslichtschalters !?
Dann halt der schnelle Weg zum Prüfen der Leitung...

Das braun/schwarze Kabel vom Rücklicht an Masse (Batterie) und das schwarz/rote an Plus. Wenn's leuchtet kannst Du die Kabel und Lampe (inkl. Kontakte) schon mal ausschliessen.
Benutzer
Avatar
Geschlecht:
Herkunft: Deutschland
Alter: 15
Beiträge: 10
Dabei seit: 01 / 2020
Moped(s):
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 14.01.2020 - 19:25 Uhr  ·  #7
Funktioniert tadellos der Kabelstrang und die Birne bzw die Kontakte.
Stammgast
Avatar
Geschlecht: keine Angabe
Herkunft: ehemalige DDR
Alter: 49
Beiträge: 165
Dabei seit: 04 / 2016
Moped(s): KR51/1, KR51/2, S50 B1
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 14.01.2020 - 19:26 Uhr  ·  #8
Der Scheinwerfer funktioniert auch ?
Benutzer
Avatar
Geschlecht:
Herkunft: Deutschland
Alter: 15
Beiträge: 10
Dabei seit: 01 / 2020
Moped(s):
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 14.01.2020 - 19:29 Uhr  ·  #9
Scheinwerfer? Frontscheinwerfer funkt auch ohne Probleme. Alles geht von der Elektrik außer das Bremslicht.
Stammgast
Avatar
Geschlecht: keine Angabe
Herkunft: ehemalige DDR
Alter: 49
Beiträge: 165
Dabei seit: 04 / 2016
Moped(s): KR51/1, KR51/2, S50 B1
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 14.01.2020 - 19:32 Uhr  ·  #10
Dann mal bitte das grau/rote Kabel welches von der Rücklicht/Ladespule zum dreier Kontakt am Zündlichtschalter kommt, durchmessen.
Benutzer
Avatar
Geschlecht:
Herkunft: Deutschland
Alter: 15
Beiträge: 10
Dabei seit: 01 / 2020
Moped(s):
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 14.01.2020 - 19:35 Uhr  ·  #11
Wie durchmessen? Wenn das Moped läuft? abgezogen? oder wenn es am Dreier steckt.
Stammgast
Avatar
Geschlecht: keine Angabe
Herkunft: ehemalige DDR
Alter: 49
Beiträge: 165
Dabei seit: 04 / 2016
Moped(s): KR51/1, KR51/2, S50 B1
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 14.01.2020 - 19:39 Uhr  ·  #12
Ja na klar. Moped an, Kabel ab vom dreier kontakt und dann Messgerät dazwischen .
Benutzer
Avatar
Geschlecht:
Herkunft: Deutschland
Alter: 15
Beiträge: 10
Dabei seit: 01 / 2020
Moped(s):
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 14.01.2020 - 19:40 Uhr  ·  #13
Mach ich morgen, is schon spät. Melde mich
Stammgast
Avatar
Geschlecht: keine Angabe
Herkunft: ehemalige DDR
Alter: 49
Beiträge: 165
Dabei seit: 04 / 2016
Moped(s): KR51/1, KR51/2, S50 B1
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 14.01.2020 - 19:43 Uhr  ·  #14
Du mußt erstmal schauen ob die von Dir verbaute Spule überhaupt funktioniert. Die liefert dir doch die benötigte "Energie" für Deine Leuchtmittel (in diesem Fall fürs Rücklicht/Bremslicht). Wenn Sie funktioniert, muß die erzeugte Energie via Kabel zum Zündschloß weitergeführt werden und von dort zum Rücklicht.
Moderator
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 43
Homepage: mopedfreunde-olden…
Beiträge: 20630
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 14.01.2020 - 20:45 Uhr  ·  #15
Messe das Schwarz/rote Kabel am Bremslicht gegen Masse bei laufendem Motor ohne und mit betätigter Bremse.

1. Ohne Bremse sollte ein Wert weit über 6V messbar sein.
2. Mit Bremse sollte sich der Wert auf um die 6V einstellen, je nach Drehzahl.

Ist 1. OK und bei 2. sackt die Spannung stark ab, so kann ein Kurzschluss die Ursache sein.
Passt 1. schon nicht, dann liefert die Spule zu wenig Leistung (Defekt oder ggf. auch Lötanschluss vertauscht)
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.