Bremslicht defekt

 
Benutzer
Avatar
Geschlecht:
Herkunft: Deutschland
Alter: 16
Beiträge: 10
Dabei seit: 01 / 2020
Moped(s):
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 15.01.2020 - 15:17 Uhr  ·  #16
Moin, im Standgas messe ich ohne das betätigen der Bremse 2-3V am Stopplicht und max. 0,08mA.
Mit betätigen der Bremse und ein bisschen am Gas spielen kommen dort 4-5V (der Lampendraht innen Glüht nur ganz wenig) an, jedoch auch nur max. 0,08mA.

Zudem sei zu bemerken das, dass Rücklicht beim Gas geben unregelmäßig heller und dunkler wird, also es leuchtet nicht sehr viel mehr wenn ich viel Gas gebe sondern stottert so bzw flackert leicht.

LG
Moderator
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 44
Homepage: mopedfreunde-olden…
Beiträge: 21014
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 15.01.2020 - 19:40 Uhr  ·  #17
Das das Rücklicht bei steigender Drehzahl wieder etwas abdunkelt ist OK so, dann arbeitet die Drosselspule korrekt.

Zitat

im Standgas messe ich ohne das betätigen der Bremse 2-3V am Stopplicht und max. 0,08mA.

Das ist viel zu wenig. Mich wundert, das da bei betätigter Bremse die Spannung ansteigt.
Benutzer
Avatar
Geschlecht:
Herkunft: Deutschland
Alter: 16
Beiträge: 10
Dabei seit: 01 / 2020
Moped(s):
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 21.01.2020 - 21:15 Uhr  ·  #18
Noch anzumerken sei das die Batterieladung fast zu gut funktioniert, sie zeigt immer fast 7V an und ist laut ladegerät immer voll und wenn ich gas gebe im stand dann steigt die Spannung immer an (is ja auch richtig so). Es kann aber nicht sein eig das sie beiden Kabel vertauscht wurden? Also für Rücklicht und Batterieladung? Rot/Gelb an Sicherungskasten und Grau/Schwarz an dreier? Kann es sein das die beiden Kabel vertauscht wurden beim anlöten?
Moderator
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 44
Homepage: mopedfreunde-olden…
Beiträge: 21014
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 21.01.2020 - 22:06 Uhr  ·  #19
Zitat

Kann es sein das die beiden Kabel vertauscht wurden beim anlöten?

Kann. Hatte ich oben schon ansatzweise erwähnt.
Somit würde die Batterie die vollen 21W fressen müssen und der leistungsschwächere Abgriff schafft das Bremslicht nicht.

Zur Probe bzw. Korrektur Grau/rot mit Rot/gelb an den Klemmplätzen tauschen.
Benutzer
Avatar
Geschlecht:
Herkunft: Deutschland
Alter: 16
Beiträge: 10
Dabei seit: 01 / 2020
Moped(s):
Betreff:

Re: Bremslicht defekt

 · 
Gepostet: 22.01.2020 - 13:37 Uhr  ·  #20
Mach ich die Tage mal, hab zurzeit viel um die Ohren. Melde mich
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.