Fehlzündungen. Umbau mit anderen Teilen?

 
Stammgast
Avatar
Geschlecht: keine Angabe
Beiträge: 338
Dabei seit: 09 / 2018
Moped(s): S51-B3 mit E-Zündung
Betreff:

Fehlzündungen. Umbau mit anderen Teilen?

 · 
Gepostet: 12.05.2022 - 15:04 Uhr  ·  #1
Hallo!
Meine S51 mit E-Zündung und rotem Geber hat ab 5500 rpm Fehlzündungen.
Mit der Zündzeitpistole konnte ich nachweisen, daß der Fehler in der Zündung liegt.

Aus anderen Foren habe ich erfahren, daß es ein "klassisches Wärmeproblem" sei, das gerne bei den roten Signalgebern vorkommt, während die schwarzen stabiler seien.

Nun überlege ich, mir eine neue Grundplatte mit schwarzem Geber zu kaufen.
Kein Geber mit Grundplatte - sondern eine Grundplatte komplett mit allen Spulen, da ich in der Vergangenheit eine bunte Mischung aus mehr oder weniger defekten/gebrauchten/ (nicht) passenden Spulen und Glühlampen gebaut habe.

Konkret habe ich die Grundplatte 8305 1/4-100 mit 6V (Art.# M10384)

Da mir immer wieder die Birnen durchbrannten habe ich mal die Spannung gemessen:
Ladespannung an der Batterie: 7-8 Volt
Rücklicht und Blinker ca. 10-11 Volt
Scheinwerfer: 12-14 Volt.

Wie ist das bei einer 6V-Anlage möglich? o.O
Falsche Bauteile? Beim Kauf habe ich sorgfältig auf die Angabe "S51" und "6 Volt" geachtet.

Als nächstes habe ich mich dem Problem angepaßt und einfach 12V-Birnen eingesetzt.
Schönschön, soweit, sogut.

Wenn ich nun eine Grundplatte mit schwarzem Geber einsetze habe ich 6 Volt und 35/21 Watt.

An der Lampe liegen 12-14 Volt an, mit einer Birne von 12 V und 35/35 Watt.

Nun fürchte ich, mir mit dieser Birne die Lichtspule (35/21Watt) zu zerstören.
Eine schwächere 12 Volt Birne habe ich nicht gefunden. :'(

Nun überlege ich auch, eine 12 Volt-Grundplatte zu nehmen.
Doch dann brauche ich eine andere Batterie, außerdem vielleicht eine andere Sekundär-Zündspule.
Die aktuelle ist eine EMZA für 6 und 12V: 83351,11/2 (Art.# M10515).
Mit etwas Pech bekomme ich dann wieder einen teuren Blödsinn.

Im Grunde geht es mir darum, eine zuverlässige Grundplatte einzubauen, die gegen die Hitze stabiler ist, wobei ich mir Gedanken wegen der 12 Volt Spannung und der Scheinwerferbirne mache, deren Leistung ggf. für die Lichtspule zu stark ist.
Ich möchte diesen ganzen Blödsinn einmal hernehmen und gründlich korrigieren.

Wer hat gute Ideen?
Danke vorab und liebe Grüße :-)
Stammgast
Avatar
Geschlecht:
Herkunft: Münsingen
Alter: 65
Beiträge: 291
Dabei seit: 10 / 2014
Moped(s): SR50/1C Vape 12V, KR51/1 Unterbrecher 6V
Betreff:

Re: Fehlzündungen. Umbau mit anderen Teilen?

 · 
Gepostet: 12.05.2022 - 16:59 Uhr  ·  #2
Rüste auf Vape um, dann haste Ruhe.
Gruß Raini
Stammgast
Avatar
Geschlecht: keine Angabe
Beiträge: 338
Dabei seit: 09 / 2018
Moped(s): S51-B3 mit E-Zündung
Betreff:

Re: Fehlzündungen. Umbau mit anderen Teilen?

 · 
Gepostet: 12.05.2022 - 18:16 Uhr  ·  #3
Zitat geschrieben von Raini

Rüste auf Vape um, dann haste Ruhe.
Gruß Raini


Schlechte Idee.
Ich habe damals für ein schweineteures Geld die alte U-Zündung gegen eine 6V E-Zündung getauscht.
Nun werde ich nicht mit einem teuren Blödsinn auf Vape umbauen.
Moderator
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 45
Homepage: trabantvermietung-…
Beiträge: 21412
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, SR50 B4, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2; alle mit 12V-EMZA
Betreff:

Re: Fehlzündungen. Umbau mit anderen Teilen?

 · 
Gepostet: 12.05.2022 - 20:02 Uhr  ·  #4
Schon mal ein anderes Polrad ausprobiert?

Falls du das wieder als Blödsinn bezeichnest, so verzichte ich gerne auf eine Rückmeldung.
Stammgast
Avatar
Geschlecht: keine Angabe
Beiträge: 338
Dabei seit: 09 / 2018
Moped(s): S51-B3 mit E-Zündung
Betreff:

Re: Fehlzündungen. Umbau mit anderen Teilen?

 · 
Gepostet: 12.05.2022 - 20:40 Uhr  ·  #5
Nein, ein anderes Polrad habe ich noch nicht probiert.
Dies wäre kein teurer Blödsinn sondern eine gute Idee, die ich mal durchdenke.

Für den "Blödsinn" muß ich mich entschuldigen, natürlich ist Vape eine gute Sache.
In meinem Fall wäre dies jedoch eine Geldverschwendung, da ich ja "eigentlich im großen und ganzen" eine gute Zündung habe - nur eben eine blöde Bastelei, die ich korrigieren muß.

Derzeit habe ich ein schwarzes Polrad, und irgendwie so den Verdacht, daß ein zu starkes Magnetfeld in den Spulen eine zu hohe Spannung generiert.
Welche anderen Polräder gibt es, die für für meine 6V-E-Zündung passen?
Moderator
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 45
Homepage: trabantvermietung-…
Beiträge: 21412
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, SR50 B4, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2; alle mit 12V-EMZA
Betreff:

Re: Fehlzündungen. Umbau mit anderen Teilen?

 · 
Gepostet: 12.05.2022 - 20:59 Uhr  ·  #6
Âlle Polräder, die die Nummer 8305.1-010 tragen.

Hat das jetzige Polrad vielleicht die Nummer 8305.2-010 ?
Stammgast
Avatar
Geschlecht: keine Angabe
Beiträge: 338
Dabei seit: 09 / 2018
Moped(s): S51-B3 mit E-Zündung
Betreff:

Re: Fehlzündungen. Umbau mit anderen Teilen?

 · 
Gepostet: 12.05.2022 - 21:23 Uhr  ·  #7
Das aktuelle Polrad ist ein 8305.1-010 von Plitz
Müßte also passen. Okay.

Doch woher kommt die zu hohe Spannung?

Und ich möchte wissen, ob sich die 12 Volt Birne mit 35/35 Watt mit der Lichtspule der Grundplatte und schwarzem Geber (6V, 35/21Watt) verträgt.
Denn das ist ja hier meine Hauptsorge.
Moderator
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 45
Homepage: trabantvermietung-…
Beiträge: 21412
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, SR50 B4, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2; alle mit 12V-EMZA
Betreff:

Re: Fehlzündungen. Umbau mit anderen Teilen?

 · 
Gepostet: 12.05.2022 - 21:34 Uhr  ·  #8
Zitat

Doch woher kommt die zu hohe Spannung?

Möglich wäre, wie du auch schon vermutest, eine zu starke Magnetiesierung des Polrades.

Zitat

ob sich die 12 Volt Birne mit 35/35 Watt mit der Lichtspule der Grundplatte und schwarzem Geber (6V, 35/21Watt) verträgt.

Im Grunde stellt das kein Problem dar. Doppelte Spannung, Strom halbiert sich, Leistung bleibt bei 35W.
Das Problem sehe ich eher an den Blinkern, wenn dort tatsächlich über 10V anliegen, da sollte nichts anderes als die Batteriespannung messbar sein.
Meßfehler oder Fehler in der Verkabelung?
Stammgast
Avatar
Geschlecht:
Beiträge: 188
Dabei seit: 11 / 2019
Moped(s): SR4-1 M52KH BJ1969 Original im Lack, Bereifung&Papiere, S51/1 BJ1991 Originallack/VAPE, S51B2 BJ1980 6V/EMZA (mit selbst gebauten Steuerteil) das Fahrzeug zur Arbeit,
Betreff:

Re: Fehlzündungen. Umbau mit anderen Teilen?

 · 
Gepostet: 13.05.2022 - 10:03 Uhr  ·  #9
für die Zündaussetzer im oberen Drehzahlband
kann auch die Einsatzdrehzahl verantwortlich sein.
Die Hätte ich zuerst zurück genommen.
Hier im Werkstattbereich gut erklärt.

LG Andreas
Stammgast
Avatar
Geschlecht: keine Angabe
Beiträge: 338
Dabei seit: 09 / 2018
Moped(s): S51-B3 mit E-Zündung
Betreff:

Re: Fehlzündungen. Umbau mit anderen Teilen?

 · 
Gepostet: 13.05.2022 - 12:47 Uhr  ·  #10
Da war doch was in Elektrophysik? Mensch, na klar!
Demnach verträgt sich die Birne mit der Grundplatte! :-)

An den Blinkern ist die Verkabelung korrekt, ich habe für die Überspannung keine Erklärung.
Höchstens eine zu Starke Magnetisierung des Polrades - aber die Seriennummer paßt.

Vielleicht ein Meßfehler, daß ich das Meßgerät auf Gleich bzw. Wechselspannung gestellt und einen zu hohen wert abgelesen habe?
Erklärt aber nicht, warum die Überspannung alle 6V-Birnen zerstört.

Nun habe ich einfach 12V-Birnen eingesetzt und mich dem "Feind" angepaßt.

@ weini: danke für den Tip. Aber ich habe eine "Vape"-Zündbox, die hat keinen Poti.
Außerdem habe ich sie schon ausgetauscht, aber ohne Erfolg.
Es könnte aber auch die Sekundärspule unter dem Tank sein.
Doch wenn hier was wäre, würde der Motor garnicht anspringen.
Demnach kann es doch eigentlich nur auf der Grundplatte liegen.
Einige Leute wollen ein Wärmeproblem entdeckt haben, was den Geber zerstört.
Daher raten sie zur Grundplatte mit dem schwarzen Geber, der widerstandsfähiger gegen die Hitze sei.
Tüftler mit (un-)gesundem Halbwissen :-)
Avatar
Geschlecht:
Herkunft: Bielefeld
Alter: 40
Homepage: rock-addict.de
Beiträge: 615
Dabei seit: 10 / 2017
Moped(s): S51 B2-4 (Umbauten s. Signatur); Anhänger MWH/M2; MZ ETZ250
Betreff:

Re: Fehlzündungen. Umbau mit anderen Teilen?

 · 
Gepostet: 13.05.2022 - 13:31 Uhr  ·  #11
Zu den Zündaussetzern hab ich leider nix neues mehr beizutragen. Außer, dass die E-Zündung einen echt zur Weißglut treiben kann. Ich weiß für mich jedenfalls, dass ich sie bei dem nächsten Defekt durch eine Vape ersetzen werde. Ich habe den Mist, den du gerade erlebst, ja auch schon durchgemacht: Bei mir hat´s 1 neue Ladespule, 2 Grundplatten, 3 Steuerteile, 1 neues Polrad gebraucht, bis alles wieder lief! Am Ende war das nicht mehr wirklich billiger, als eine Vape zu verbauen ... von der Nerverei dadurch brauch ich dir wahrscheinlich nichts erzählen >_<

Zitat geschrieben von Kleines Töfftöff

An den Blinkern ist die Verkabelung korrekt, ich habe für die Überspannung keine Erklärung.

10V an den Blinkern ist merkwürdig, die sollten nur über die Batterie, also mit ca. 6V gespeist werden!
Haste mal spaßeshalber getestet, ob deine Blinker auch gehen, wenn die Batterie abgeklemmt ist? :-/ Vielleicht stimmt was mit dem Zündschloss nicht bzw. der Belegung?

Zitat geschrieben von Kleines Töfftöff

Vielleicht ein Meßfehler, daß ich das Meßgerät auf Gleich bzw. Wechselspannung gestellt und einen zu hohen wert abgelesen habe?
Erklärt aber nicht, warum die Überspannung alle 6V-Birnen zerstört.

Brennen wirklich ALLE Birnen durch?
Hupe und Blinker werden von der Batterie versorgt, also Gleichspannung. Der Rest ist Wechselspannung.
Oder ist dein Messgerät evtl. zu lansgam für die Blinkfrequenz?
Übrigens: Ein Freund von mir hat vor ein paar Jahren 3 neue Rücklichtdrossel/Laderegler ausprobieren müssen, bis endlich mal eine komplett funktionierte! Vllt. liegt auch "nur" dort der Hase im Pfeffer?

Zitat geschrieben von Kleines Töfftöff

Nun habe ich einfach 12V-Birnen eingesetzt und mich dem "Feind" angepaßt.

Es wäre zwar auch Pfuscherei, aber du könntest auch als Rücklichtbirne eine 6V 10W Birne einsetzen und für das Frontlicht einen 6V Spannungsbegrenzer für Mofas. Weil ich bei mir damals von Bilux auf HS1 (ursprünglich noch 6V) umgebaut hatte, hatte ich vorsichtshalber auch so einen Begrenzer verbaut. Habe ich heute immernoch, aber nun für 12V. Seit 17.000km (inkl. Tagfahrlicht) ist mir noch kein Leuchtmittel durchgebrannt. Aber überall 12V Leuchtmittel ist vllt. auch einfacher ;-)
Stammgast
Avatar
Geschlecht: keine Angabe
Beiträge: 338
Dabei seit: 09 / 2018
Moped(s): S51-B3 mit E-Zündung
Betreff:

Re: Fehlzündungen. Umbau mit anderen Teilen?

 · 
Gepostet: 13.05.2022 - 18:05 Uhr  ·  #12
Hallo!
Die Daten und Meßwerte im Einzelnen:

6V Rücklicht: zerstört...6V mit mehr Leistung: zerstört...Spannung:10-11V...Dann 12V-Birne eingesetzt - okay
Beim Scheinwerfer zwei zerstörte Birnen, Spannung gemessen: 12-14 Volt. Dann 12V 35/35W Birne eingesetzt: okay!

Die Blinker zuckten nur müde (2X 21Watt, meine ich), habe dann schwächere Birnen genommen - blinkt nun korrekt.

Bremslicht: nicht geprüft

Ladespannung an der Batterie im Leerlauf: 8 Volt.

Nunja, und einmal bin ich mit 7000rpm, Rückenwind und angelegten Ohren einen Berg runter gepfeffert...
Danach ging die Zündung nur noch bis 1400rpm, und ich lahmte mühsam nach Hause.

Heute weiß ich nicht mehr ob ich da die Steuerbox gegen die Vape-einheit getauscht, oder doch eine andere Primär-Zündspule eingebaut habe.
Ich nehme an, daß ich bei 7000rpm eine extreme Hitzeentwicklung hatte, und mir dabei WÖRTLICH die Grundplatte "verheizt" habe, die ja ohnehin ein Wärmeproblem hat.

Aktuell habe ich die alte Grundplatte ausgebaut und möchte mir eine mit schwarzem Geber zulegen.
Beim Einbau werde ich nochmal die Verkabelung gründlich prüfen, obwohl ich meine, daß alles korrekt angeschlossen ist.
Erklärt aber nicht die unterschiedlichen Spannungen. Vermutlich eine zu starke Magnetisierung des Polrades, obwohl die Seriennummer stimmt..

Nunja...erstmal zusammensetzen...anwerfen...und messen.

Achja: die Preise sind etwa gleich, aber kann man bestimmte Marken empfehlen? U.a. habe ich "DDR -Altbestand" entdeckt, ist das gut, oder eher nicht?
Tüftler mit (un-)gesundem Halbwissen :-)
Avatar
Geschlecht:
Herkunft: Bielefeld
Alter: 40
Homepage: rock-addict.de
Beiträge: 615
Dabei seit: 10 / 2017
Moped(s): S51 B2-4 (Umbauten s. Signatur); Anhänger MWH/M2; MZ ETZ250
Betreff:

Re: Fehlzündungen. Umbau mit anderen Teilen?

 · 
Gepostet: 14.05.2022 - 20:04 Uhr  ·  #13
Boah, was ein Mist!
Also dass du quasi überall zu viel Spannung misst, ist echt merkwürdig! Auch die Ladespannung im Leerlauf (also bei Standgas, nehme ich an?) find ich mit 8V sehr hoch. Es ist schon lange her und ich habe ja auch nur eine Simson als Vergleich - aber ich meine, ich habe damals mal unter 8V gemessen - bei Vollgas! Irgendwie beschleicht mich das Gefühl, dass du da doch 12V Lichtspulen hast? Oder macht da das Polrad echt so viel aus? Ich bin mal echt gespannt, wie es bei dir weitergeht...

Ich hatte bei meinem Defekt damals auch erst die neue Grundplatte mit dem schwarzen Geber, der war aber auch hin! Danach eine mit rotem Geber und den ganzen anderen Krimskrams auch getauscht und dann ging es wieder. Also dass der Fehler "nur" an dem roten (oder schwarzen) Geber liegt, glaub ich nicht. Aber wissen tu ich es natürlich nicht! :(
Das Fehlerbild mit der geringen Drehzahl nach Hause tuckern, war bei mir damals aber genau so! Wie gesagt: Ich musste mehrere Grundplatten, Ladespulen und Steuerteile mehrfach untereinander austauschen und am Ende noch ein neues Polrad verbauen, bis es wieder lief!
Stammgast
Avatar
Geschlecht: keine Angabe
Beiträge: 338
Dabei seit: 09 / 2018
Moped(s): S51-B3 mit E-Zündung
Betreff:

Re: Fehlzündungen. Umbau mit anderen Teilen?

 · 
Gepostet: 16.05.2022 - 21:06 Uhr  ·  #14
So, ich habe mich mal gründlich über meine Zündung informiert.
Demnach habe ich eine 6 Volt E-Zündung, eine SLEZ mit einer VAPE-Zündbox und einer 6/12V Universalsekundärzündspule (Kunstwort!)
Laut Seriennummer ist die Platte eine 1/400 mit 12 V. Es gibt auch die 1/100er Platte mit 6V, wie ich sie brauche.
Und ich habe herausgefunden, daß die 1/400er Platte für 12Volt dünne Drahtwicklungen hat, und die 1/100er dicke.
Bei den Angeboten steht nur "6Volt", aber nirgends, daß die beiden anderen Spulen auch 12 Volt sein können. Da muß man genau hinschauen.
Das erklärt auch die Überspannung, deretwegen ich 12 Volt-Birnen eingesetzt habe - nicht aber im Blinker, da habe ich immer noch 6 Volt.

Okay. Nun habe ich eine neue Grundplatte (8305.1/100) mit SCHWARZEM(!) Geber gekauft, der ja zuverlässiger sein soll. Das Ganze mal testen und die Spannung messen.
Sollte ich an den Fassungen 6 Volt messen, setze ich einfach wieder die alten Birnen ein.

Fraglich ist dann noch die Sekundärspule für 6/12 Volt. Hier habe ich gehört, daß die Steuerbox nicht mitspielen würde.
Nunja, bisher ging es auch, und die Primärspulen bei beiden Grundplatten sind gleich, dürfte also gehen.

Anstatt am alten Geber herumzulöten, teilgeschädigte und gebrauchte Spulen weiter zu benutzen und den nächsten Ausfall zu riskieren habe ich kurzerhand das alte Gelump rausgeworfen und es gleich richtig gemacht.

Mach´es richtig oder tu´garnichts! Ein halbes Flickwerk ist ein ganzer Blödsinn!
Tüftler mit (un-)gesundem Halbwissen :-)
Avatar
Geschlecht:
Herkunft: Bielefeld
Alter: 40
Homepage: rock-addict.de
Beiträge: 615
Dabei seit: 10 / 2017
Moped(s): S51 B2-4 (Umbauten s. Signatur); Anhänger MWH/M2; MZ ETZ250
Betreff:

Re: Fehlzündungen. Umbau mit anderen Teilen?

 · 
Gepostet: 17.05.2022 - 10:46 Uhr  ·  #15
Zitat geschrieben von Kleines Töfftöff

So, ich habe mich mal gründlich über meine Zündung informiert.
Laut Seriennummer ist die Platte eine 1/400 mit 12 V. Es gibt auch die 1/100er Platte mit 6V, wie ich sie brauche.
Das erklärt auch die Überspannung, deretwegen ich 12 Volt-Birnen eingesetzt habe - nicht aber im Blinker, da habe ich immer noch 6 Volt.
Super, dann ist ein Fehler ja schonmal gefunden.
Die 6V- Batterie wurde auch über die 12V-21W Ladespule geladen. Daher kann ich mir vorstellen, dass durch die zu hohe Ladespannung der Batterie (bei Standgas sind es bei dir ja schon 8V gewesen) die Blinker UND die Batterie Schaden nehmen. Die Lade-Rücklichtdrossel vermutlich auch? Die Drossel und die Batterie haben die "Lade-Überspannung" für die Blinker evtl. aber noch im fast erträglichen Rahmen gehalten?

Zitat geschrieben von Kleines Töfftöff

Anstatt am alten Geber herumzulöten, teilgeschädigte und gebrauchte Spulen weiter zu benutzen und den nächsten Ausfall zu riskieren habe ich kurzerhand das alte Gelump rausgeworfen und es gleich richtig gemacht.
Ich drücke die Daumen!
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.