Motor geht nicht aus

 
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 03 / 2020
Betreff:

Motor geht nicht aus

 · 
Gepostet: 17.03.2020 - 21:58 Uhr  ·  #1
Hallo zusammen.
Ich habe folgendes Problem.lch habe eine KR51/2 Baujahr 1984 ich kann sie an machen ohne die Zündung auf 1einzuschalten.Sie geht auch nicht aus wenn ich den Zündschlüssel auf null drehe.was kann das sein?
Im voraus vielen Dank
Stammgast
Avatar
Geschlecht: keine Angabe
Herkunft: ehemalige DDR
Alter: 49
Beiträge: 258
Dabei seit: 04 / 2016
Moped(s): KR51/1, KR51/2, S50 B1
Betreff:

Re: Zündung

 · 
Gepostet: 18.03.2020 - 06:21 Uhr  ·  #2
Hallo,

bitte mal am Zündschloß nachschauen ob das braun/weiße kabel an Klemme 2 und das braune Kabel an Klemme 31 befestigt ist.
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 03 / 2020
Betreff:

Zündung

 · 
Gepostet: 18.03.2020 - 16:42 Uhr  ·  #3
OK werde morgen mal nach schauen.Danke für die Info.
Gruß
Lothar
Moderator
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 43
Homepage: mopedfreunde-olden…
Beiträge: 20731
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Betreff:

Re: Zündung

 · 
Gepostet: 18.03.2020 - 18:39 Uhr  ·  #4
Die Kabel am Zündschloss müssen auch am anderen Ende Kontakt haben.
31 mit einem Massepunkt am Rahmen
2 mit der Zündspule bzw. dem Steuerteil.
Siehe dazu Schaltplan.

Ist die Verkabelung OK, dann kann auch das Zündschloss defekt sein.
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 03 / 2020
Betreff:

Zündung

 · 
Gepostet: 21.03.2020 - 11:32 Uhr  ·  #5
Ich habe den Fehler gefunden.Es war das Kabel von 31 zur Masse war ab. Vielen Dank für den Tip.
Gruß
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.