Nach Vape-Umbau bei SR50 Licht schon bei Zündstellung 1 in Betrieb

 
Benutzer
Avatar
Geschlecht:
Herkunft: gebürtiger Sachse aus der Lausitz, wohnhaft in Nürnberg
Alter: 48
Beiträge: 29
Dabei seit: 05 / 2019
Moped(s): Simson SR50/1B Bj.1990 mit 12V Vape
Betreff:

Nach Vape-Umbau bei SR50 Licht schon bei Zündstellung 1 in Betrieb

 · 
Gepostet: 16.07.2019 - 23:11 Uhr  ·  #1
Hallo zusammen,

habe wie schon in einem anderen Thema letzte Woche dem Roller eine Vape spendiert. Als ich heute gegen 22.00 Uhr von der Arbeit nach hause fahren wollte ist mir aufgefallen, das die Lichtanlage schon bei Zündschlüsselstellung 1 bei laufenden Motor komplett angeht, nur die Instrumentenbeleuchtung und das Standlicht gehen bei Stellung 2 zusätzlich an.
Verkabelung an den Steckplätzen habe ich wie in der beiligenden Beschreibung der Vape gemacht, wo könnte der Fehler liegen? Im Prinzip stört es mich ja nicht, das ich jetzt eine Tagfahrlichschaltung habe, da vergesse ich wenigstens nicht das Licht anzuschalten, aber vorher war das Vorder- und Rücklicht erst in Stellung 2 an.
Forennutzer
Avatar
Geschlecht:
Herkunft: Thüringen
Beiträge: 1064
Dabei seit: 02 / 2017
Moped(s): S51 E, S51 N, KR50
Betreff:

Re: Nach Vape-Umbau bei SR50 Licht schon bei Zündstellung 1 in Betrieb

 · 
Gepostet: 17.07.2019 - 11:20 Uhr  ·  #2
Da hast du das Licht "falsch" an geklemmt.
Vermutlich nicht auf Klemme 56 am Zündschloss, ehr auf Klemme 86 oder 59.
Klemme 86 kommt allerdings nur in Frage wenn Scheinwerfer und Rücklicht auf Stellung 2 wieder aus gehen.

Tacho und das Standlicht werden über Klemme 57a eingeschalten und werden von der DC-Seite (Batterie) versorgt, das Fahrlicht von der AC-Seite
Benutzer
Avatar
Geschlecht:
Herkunft: gebürtiger Sachse aus der Lausitz, wohnhaft in Nürnberg
Alter: 48
Beiträge: 29
Dabei seit: 05 / 2019
Moped(s): Simson SR50/1B Bj.1990 mit 12V Vape
Betreff:

Re: Nach Vape-Umbau bei SR50 Licht schon bei Zündstellung 1 in Betrieb

 · 
Gepostet: 17.07.2019 - 13:02 Uhr  ·  #3
Auf Stellung 2 bleibt das komplette Licht an, nur die Tachobeleuchtung und das Standlicht gehen zusätzlich auf 2 an. Muß ich mal schauen, was ich da falsch angeschlossen habe, aber eigentlich habe ich es so gesteckt, wie es in der Anleitung der Vape bebildert ist :-/
Thoti
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 43
Homepage: mopedfreunde-olden…
Beiträge: 20381
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Betreff:

Re: Nach Vape-Umbau bei SR50 Licht schon bei Zündstellung 1 in Betrieb

 · 
Gepostet: 17.07.2019 - 15:09 Uhr  ·  #4
Möglicherweise ist diese Taglichtschaltung auch absichtlich im Plan, es muß ja kein Fehler sein.

Und wenn es auch noch nützlich ist .. Wo ist das Problem?
Benutzer
Avatar
Geschlecht:
Herkunft: gebürtiger Sachse aus der Lausitz, wohnhaft in Nürnberg
Alter: 48
Beiträge: 29
Dabei seit: 05 / 2019
Moped(s): Simson SR50/1B Bj.1990 mit 12V Vape
Betreff:

Re: Nach Vape-Umbau bei SR50 Licht schon bei Zündstellung 1 in Betrieb

 · 
Gepostet: 17.07.2019 - 16:56 Uhr  ·  #5
Problem ist es ja eigentlich nicht, habe es vorhin auch nochmal kontrolliert, ist alles korrekt angeschlossen. Möchte ja nur nicht, des es durch eventuelle Falschbelegung irgendwas zerlegt. Scheinbar soll es aber so sein, ich habe jedenfalls keinen Fehler in der Kabelbelegung gefunden.
Forennutzer
Avatar
Geschlecht:
Herkunft: Thüringen
Beiträge: 1064
Dabei seit: 02 / 2017
Moped(s): S51 E, S51 N, KR50
Betreff:

Re: Nach Vape-Umbau bei SR50 Licht schon bei Zündstellung 1 in Betrieb

 · 
Gepostet: 17.07.2019 - 19:57 Uhr  ·  #6
Zitat geschrieben von Thoti

Möglicherweise ist diese Taglichtschaltung auch absichtlich im Plan, es muß ja kein Fehler sein.

Und wenn es auch noch nützlich ist .. Wo ist das Problem?



Dann sollte der verwendetet Schalplan zu diesen hier http://www.a-k-f.de/moser/sr50-b4_vape.pdf
ein unterschied in der Verkabelung Scheinwerfer und Rücklicht, was Klemme 56 und 59 betrifft, aufweisen.
Benutzer
Avatar
Geschlecht:
Herkunft: gebürtiger Sachse aus der Lausitz, wohnhaft in Nürnberg
Alter: 48
Beiträge: 29
Dabei seit: 05 / 2019
Moped(s): Simson SR50/1B Bj.1990 mit 12V Vape
Betreff:

Re: Nach Vape-Umbau bei SR50 Licht schon bei Zündstellung 1 in Betrieb

 · 
Gepostet: 17.07.2019 - 21:12 Uhr  ·  #7
Ich habe den Fehler gefunden, im originalen Simson-Schaltplan ist die Belegung 59 der Klemmleiste unterhalb der 58-er Belegung. Im Vape-Schaltplan ist die 59 oberhalb der 58-er Belegung eingezeichnet. Habe es jetzt umgesteckt und siehe da, Stellung 1 ohne Licht, Stellung 2 mit Licht.
Der Moser-Schaltplan ist wieder völlig anders von den Belegungen, da blicke ich gar nicht durch, da stimmt zum Simson-Originalplan die ganze Belegung größtenteils nicht. Also Fakt ist, es ist wieder in Ordnung und wer Licht in Stellung 1 haben will, klemmt das Kabel, welches auf die 59 gehört, auf den Steckplatz oberhalb der 58 und schon geht es.

Schönen Abend noch, Gruß Uwe.
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.