Warmstartproblem

 
Benutzer
Avatar
Geschlecht:
Alter: 42
Beiträge: 6
Dabei seit: 05 / 2020
Moped(s): S50B1 S51B1-3 S51/1B S51B2-4 S51E
Betreff:

Warmstartproblem

 · 
Gepostet: 21.07.2020 - 21:09 Uhr  ·  #1
N-Abend zusammen,

Kalter Motor springt sofort an, nach kurzer Fahrzeit und vielleicht 5 min Pause muss ich mich Kaputtkicken oder der Bock spricht überhaupt nicht an.
Vergaser schon mehrfach eingestellt und Kerze mit Stecker gewechselt ( schön Rehbraun)
Neue Dichtungen und Vergaserreparatursatz verbaut. Keine Besserung spürbar.
Könnte es am E-Steuerteil liegen?
Helft mir mal bitte den Zusammenhang mit dem Einstellpoti zu verstehen.

Grus Sven
Moderator
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 44
Homepage: mopedfreunde-olden…
Beiträge: 20958
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Betreff:

Re: Warmstartproblem

 · 
Gepostet: 22.07.2020 - 11:13 Uhr  ·  #2
Eher wirds wohl der Geber sein oder die Ladespule der Zündung.
Benutzer
Avatar
Geschlecht:
Alter: 42
Beiträge: 6
Dabei seit: 05 / 2020
Moped(s): S50B1 S51B1-3 S51/1B S51B2-4 S51E
Betreff:

Problem hoffentlich gelöst

 · 
Gepostet: 01.08.2020 - 17:02 Uhr  ·  #3
Habe mich mal über die Zündung hergemacht, und siehe da, total verstellt.
Grundplatte gerichtet und was soll ich sagen

One-Kick-Wonder egal ob kalt oder warm.

Jetzt zick nur noch der Vergaser.

Stottert bei gleichbleibender Geschwindigkeit gelegentlich und muckert beim Gas aufreißen aus dem Stand.
Wenn ich das noch gelöst habe geht’s an paar Verschleißteile und an den Lack.

Sonniges WE an die Gemischfahrer
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.