Scheinwerfer, Brems-Rücklicht geht nicht mehr

EWR Messwerte

 
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 02 / 2024
Betreff:

Scheinwerfer, Brems-Rücklicht geht nicht mehr

 · 
Gepostet: 10.02.2024 - 12:00 Uhr  ·  #1
Hallo, ich habe meine SR50 1/C mit Dauerlicht neu aufgebaut. Jedoch funktioniert Auf- bzw. Abblendlicht, meine Rückleuchte und meine Bremslichter nicht. Ich habe die Kabel mal bis zum jeweiligen Gerät auf Durchgang geprüft. Überall ist Durchgang vorhanden. Außerdem habe ich den EWR durchgemessen:

59a (am Kabel): ca 9V im Standgas
59b (am Kabel) : ca 8V im Standgas
59ab (Gleichstrom): Kabel 2V, EWR 18V
59: EWR: -0,2 bis -0,4 Volt

Außerdem habe ich noch am Zündschloss die Durchgänge überprüft:

Schalterstellung 0:

2-31 ist Durchgang

Schalterstellung 1:

59 zu 86 Durchgang, wobei kein Kabel bei der 86 ist.
30 (habe ich bei mir iwie nicht, habe 31 genommen) zu 15 Durchgang

Schalterstellung 2:

59-56 Durchgang
30 (31) zu 15 kein Durchgang
30 (31) zu 57a kein Durchgang



Ich bin noch ziemlich neu im Simsonbereich und habe keine Ahnung was die Messwerte bedeuten. Könnt ihr mir da bitte mal helfen :)
Benutzer
Avatar
Geschlecht:
Herkunft: Thüringer Rhön
Beiträge: 15
Dabei seit: 09 / 2013
Moped(s):
Betreff:

Re: Scheinwerfer, Brems-Rücklicht geht nicht mehr

 · 
Gepostet: 10.02.2024 - 22:09 Uhr  ·  #2
Hast du ein Masseproblem?Ich hatte nach dem Neuaufbau (S51 B2-4 Elektronik) auch verschiedene Elektrikprobleme.Manchmal reichte es nur die Pulverbeschichtung etwas wegzuschleifen.Ich habe jetzt ein Massekabel vom Motor zu einem Massepunkt am Rahmen gezogen.Alles funktioniert so wie seit 40 Jahren.
Gruss Jörn!
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.