Simson S51/1 C springt trotz Funke nicht an

 
M14
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 07 / 2023
Betreff:

Simson S51/1 C springt trotz Funke nicht an

 · 
Gepostet: 29.07.2023 - 19:48 Uhr  ·  #1
Servus alle miteinander!
Als ich mich gestern von einer Party aufmachen wollte, musste ich meine Simme ca. 10m schieben, bis sie einen Muckser gemacht hat. Als sie endlich an war, hatte sie ein leichtes Ruckeln im mittleren Drehzahlbereich. Auf der Landstraße fing sie das Stottern an und ging mit einem Mal aus (Sprit war vorhanden). Zündfunke ist da, Kerze bleibt trocken. Vergaser wurde mit Druckluft durchgeblasen, Schwimmer wurde auf 32mm im geschlossenen Zustand mit einem Meterstab eingestellt. Simmering links ist vorhanden, Zündung ist auf 1.6v.OT eingestellt (Mit 1.8 sprang sie auch nicht an). Bitte helft mir, sonst muss ich n Roller kaufen!
Klobrille
Avatar
Geschlecht:
Herkunft: Bayern
Beiträge: 243
Dabei seit: 07 / 2016
Moped(s): Simson S 51 B2-4 Baujahr 1985 [Vape Zündung, RFVK16CS, H4 Scheinwerfer]
Betreff:

Re: Simson S51/1 C springt trotz Funke nicht an

 · 
Gepostet: 30.07.2023 - 10:43 Uhr  ·  #2
Das kann vieles sein.

- defekte Zündkerze
- Zündkabel defekt
- defekte Zündanlage
- falsch eingestellter und bedüster Vergaser
- verstopfte Düsen etc.

Das solltest du mal alles kontrollieren. Sich aber deswegen gleich einen Roller kaufen zu wollen ist aber schon etwas übertrieben.
Der kann auch die gleichen Probleme machen. Und da kommt man nicht so leicht an die erwähnten Bauteile ran, dankt der tollen
Plastikverkleidung.
Moderator
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 47
Homepage: trabantvermietung-…
Beiträge: 21866
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, SR50 B4, S51 E/2, S53 E (alle mit 12V-EMZA und, AMAL-Vergaser), Romet ZXT 50
Betreff:

Re: Simson S51/1 C springt trotz Funke nicht an

 · 
Gepostet: 30.07.2023 - 18:18 Uhr  ·  #3
Moin,
Zitat

Schwimmer wurde auf 32mm im geschlossenen Zustand mit einem Meterstab eingestellt.

Da bleibt der Vergaser ja fast leer.
Eigentlich sind es 28mm bzw. 25mm mit gedrücktem Nadelventil.
Und die Einstellung mit dem Zollstock ist auch nur was für die schnelle Pannenhilfe.
Gelegenheitsschreiber
Avatar
Geschlecht:
Beiträge: 51
Dabei seit: 03 / 2014
Moped(s): SR 50/1C, 60ccm, BVF 16N1-12(SR 50 Edition)
Betreff:

Re: Simson S51/1 C springt trotz Funke nicht an

 · 
Gepostet: 30.07.2023 - 20:08 Uhr  ·  #4
Zitat geschrieben von Klobrille

Das kann vieles sein.

- defekte Zündkerze
- Zündkabel defekt
- defekte Zündanlage
- falsch eingestellter und bedüster Vergaser
- verstopfte Düsen etc.

Das solltest du mal alles kontrollieren. Sich aber deswegen gleich einen Roller kaufen zu wollen ist aber schon etwas übertrieben.
Der kann auch die gleichen Probleme machen. Und da kommt man nicht so leicht an die erwähnten Bauteile ran, dankt der tollen
Plastikverkleidung.



HALLO!!? Roller kaufen etwas übertrieben?? Gibt kein besseres Gerät! :happy:
M14
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 07 / 2023
Betreff:

Re: Simson S51/1 C springt trotz Funke nicht an

 · 
Gepostet: 31.07.2023 - 00:18 Uhr  ·  #5
Zitat geschrieben von Klobrille

Das kann vieles sein.

- defekte Zündkerze
- Zündkabel defekt
- defekte Zündanlage
- falsch eingestellter und bedüster Vergaser
- verstopfte Düsen etc.

Das solltest du mal alles kontrollieren. Sich aber deswegen gleich einen Roller kaufen zu wollen ist aber schon etwas übertrieben.
Der kann auch die gleichen Probleme machen. Und da kommt man nicht so leicht an die erwähnten Bauteile ran, dankt der tollen
Plastikverkleidung.

Düsen wurden mit Druckluft durchgeblasen, müssten auch die richtigen sein (72er HD, 50er Startvergaser)
Stachelbeerpflücker
Avatar
Geschlecht:
Herkunft: Unterfranken
Alter: 49
Beiträge: 312
Dabei seit: 06 / 2017
Moped(s): 1975 Simson S50 N ; 1978 S50 B1; 1985 Simson SR50 B3 Vorserie/Versuchsfahrzeug; 1987 Simson SR50C
Betreff:

Re: Simson S51/1 C springt trotz Funke nicht an

 · 
Gepostet: 31.07.2023 - 13:36 Uhr  ·  #6
Kurze Frage;

Was ist für ein Vergaser verbaut? S51/1 sollte ein 16 N3 sein oder Bing.

16N3 Einstellung;

Abstand zwischen den beiden Schwimmertöpfen 16mm+/-0,5mm

Schwimmereinbaumaß 25,5mm bei eingedrücktem Stoßdämpferbolzen (Schwimmernadelventil dieser kleine Nippel)

Das ganze in komplett offen also leer 32,5mm +/-0,5mm ( Maximaler Schwimmerhub)

Alles gemessen OHNE Dichtung!

Wenn diese Werte eingestellt sind ergibt sich automatisch eine Kraftstoffhöhe von 7-8mm vorausgesetzt Schwimmer i.O. und Schwimmernadelventil hängt nicht.

Bei Dir warscheinlich zu 100% falsch eingestellt. Kann man mit nem Zollstock einstellen, reicht völlig. Mach keine Wissenschaft draus. Schau Dir die Schwimmerkörper an die sind sehr oft defect also Undicht, dann schwimmt da nix mehr. Nadelventil könnt in deinem Fall in der geschlossen Stellung hängen dann läuft der Vergaser leer und der Eimer bleibt stehen.
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.