Suche Ideen für Verkabelung Leerlaufanzeige mit LED "ohne Masse"

 
Forennutzer
Avatar
Geschlecht:
Herkunft: Erzgebirge
Alter: 40
Beiträge: 1059
Dabei seit: 08 / 2011
Moped(s): 2x S51 B2-4 (1x orig. 6V und BVF, 1x VAPE mit H4-Lampe und BING), MHW/M2 Anhänger mit Blinkeranbau
Betreff:

Re: Suche Ideen für Verkabelung Leerlaufanzeige mit LED "ohne Masse"

 · 
Gepostet: 19.11.2020 - 23:59 Uhr  ·  #16
Lang, lang ist es her und das Ganze funktioniert immer noch gut.

Allerdings stelle ich im Langzeittest folgendes fest:
1. im Dunkeln ist die LED schon arg hell und blendet ein wenig
2. die LED leuchtet manchmal ganz leicht, wenn ein Gang eingelegt ist - gefühlt bei feuchten Wetter eher. So als würde irgendein Kriechstrom fließen

1. könnte man mit einem weitere Vorwiderstand bestimmt beheben (abdunkeln), oder?

2. kann man dies eventuell durch einen Widerstand lösen, welcher den Kriechstrom "schluckt"? Eine Ursache aufgrund schlechter Verkabelung kann ich mir nicht vorstellen. Das wurde damals alles neu verkabelt. Kann es sein, dass der Leerlaufkontakt im Motor ggf. etwas "Masse" gibt, wo der Kriechstrom dann fließen kann?
Forennutzer
Avatar
Geschlecht:
Beiträge: 1937
Dabei seit: 07 / 2014
Moped(s): S51/1B mit vielen Änderungen - siehe Signatur
Betreff:

Re: Suche Ideen für Verkabelung Leerlaufanzeige mit LED "ohne Masse"

 · 
Gepostet: 20.11.2020 - 07:18 Uhr  ·  #17
Schalt mal einen 1kOhm Widerstand parallel zur LED.

ciao Maris
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.