Tachoantrieb S51

 
Stammgast
Avatar
Geschlecht:
Herkunft: Thüringen
Beiträge: 379
Dabei seit: 05 / 2015
Moped(s): S51, S51 und SR50
Betreff:

Tachoantrieb S51

 · 
Gepostet: 30.07.2020 - 15:37 Uhr  ·  #1
Hallo zusammen,
Ich habe Probleme mit dem Tacho.
Wenn alles angebaut ist geht der Tacho nicht.
Was hab ich bisher gemacht?
Tachowelle: i.o.
Tacho mit Akkuschrauber laufen lassen: i.o.
Antrieb hinter Limadeckel: geprüft + gereinigt.
Jetzt bin ich am überlegen Umbau auf Nabenantrieb.
Was benötige ich da alles?
Moderator
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 44
Homepage: mopedfreunde-olden…
Beiträge: 20958
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Betreff:

Re: Tachoantrieb S51

 · 
Gepostet: 30.07.2020 - 18:15 Uhr  ·  #2
Forennutzer
Avatar
Geschlecht:
Herkunft: Thüringen
Beiträge: 1274
Dabei seit: 02 / 2017
Moped(s): S51 E, S51 N, KR50
Betreff:

Re: Tachoantrieb S51

 · 
Gepostet: 30.07.2020 - 19:56 Uhr  ·  #3
Moderator
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 44
Homepage: mopedfreunde-olden…
Beiträge: 20958
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Betreff:

Re: Tachoantrieb S51

 · 
Gepostet: 30.07.2020 - 21:38 Uhr  ·  #4
Tüftler mit (un-)gesundem Halbwissen :-)
Avatar
Geschlecht:
Herkunft: Bielefeld
Alter: 39
Homepage: rock-addict.de
Beiträge: 430
Dabei seit: 10 / 2017
Moped(s): S51 B2-4 (Umbauten s. Signatur); Anhänger MWH/M2; MZ ETZ250
Betreff:

Re: Tachoantrieb S51

 · 
Gepostet: 31.07.2020 - 14:37 Uhr  ·  #5
Moin,
ich habe auch das verlinkte Set - nur zusätzl. noch mit neuem Tacho, weil der alte unrettbar kaputt war. Ich bin sehr zufrieden damit: Seit ca. 12.000km bis auf 2km/h exakte Geschwindigkeitsanzeige und kein hakeliger oder springender Geschwindigkeitszeiger. Die Montage ist denkbar einfach.
Die neue Achse brauchst du auch, ist aber bei dem Set ja dabei.

Viele Grüße,
Faddi
Stammgast
Avatar
Geschlecht:
Herkunft: Thüringen
Beiträge: 379
Dabei seit: 05 / 2015
Moped(s): S51, S51 und SR50
Betreff:

Re: Tachoantrieb S51

 · 
Gepostet: 07.08.2020 - 11:49 Uhr  ·  #6
Habe nun das Set angebaut.
Geht soweit.
Aber die Tachonadel schlägt ab 40 bis 50 km/h hin und her.
Hab ich was falsch gemacht?
Moderator
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 44
Homepage: mopedfreunde-olden…
Beiträge: 20958
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Betreff:

Re: Tachoantrieb S51

 · 
Gepostet: 07.08.2020 - 20:57 Uhr  ·  #7
Zitat

Aber die Tachonadel schlägt ab 40 bis 50 km/h hin und her.
Hab ich was falsch gemacht?


Tachowelle und Antrieb geölt ?
Eventuell auch Fehler/Defekt in der Tachomechanik selbst ?
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.