Vape Stottern bei hoher Drehzahl!

 
Neuling
Avatar
Geschlecht:
Herkunft: Aschaffenburg
Alter: 22
Beiträge: 1
Dabei seit: 07 / 2024
Moped(s): Simson S50
Betreff:

Vape Stottern bei hoher Drehzahl!

 · 
Gepostet: 09.07.2024 - 22:16 Uhr  ·  #1
Erstmal ein kurzes Hallo von mir! Bin neu im Forum und will mich erstmal kurz vorstellen!
Mein Name ist Moritz, ich bin frische 22 Jahre alt und ich bin seit letztem Jahr dabei eine S50 B1-4 zu restaurieren.

Soweit alles bestens gelaufen, bis ich vor 2 Wochen einen regenerierten M53 Motor inklusive Vape-Zündung eingebaut habe.

Nun zum Problem... sobald ich Vollgas gebe, fühlt sich der Motor an, als würde ich in einen Begrenzer fahren. 1. Gang 10-15km/h, 2. Gang 15-25 km/h, 3. Gang 25-40 km/h. Mehr geht nicht!

Vergaser wurde komplett auf Funktion geprüft, alles im besten Zustand!
Im gleichen Zug hab ich auch direkt überprüft ob genug Sprit kommt.
Kabelbaum (auch Masse) wurde komplett durchgemessen und mehrmals auf richtige Verdrahtung geprüft!
Zündschloss wurde ausgebaut auch auf Funktion überprüft bzw. gemessen.
Kann sein, dass ich gegebenfalls was vergessen habe aufzulisten, würde aber so ziemlich alles was mechanisch Probleme machen könnte ausschließen...

Nun das seltsame, sobald ich entweder das blau/weiße Kabel (vom Zündmodul auf Klemme 2 vom ZS) oder das "+" der Batterie trenne (welches auf Klemme 30 vom ZS geht)
Läuft das Moped einwandfrei bzw. das Stottern ist weg. Von daher bin ich mir ziemlich sicher, dass das Problem von der Zündung bzw. der Elektronik kommen muss.

Nach einigen Versuchen und viel Zeit bin ich mittlerweile echt ratlos und freue mich über jeden Tipp!

Grüße, Moritz!
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.