Vergaserproblem LT60reso

 
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 8
Dabei seit: 09 / 2022
Betreff:

Vergaserproblem LT60reso

 · 
Gepostet: 14.09.2022 - 19:07 Uhr  ·  #1
Hallo an alle Leser,

Zum Moped: S51B4 mit Vape Zündung(1.6mm v. OT) und 16N1-11

Zum Thema:
Ich habe mir vor kurzem einen LT60 Reso zugelegt. Diesen habe ich mit einem Freund verbaut und grob abgestimmt. Zum einfahren haben wir (vorerst) eine 85er HD verbaut, in Verbindung mit einem originalen Luftfilter.
Da dieser dann, wie erwartet, zu fett lief haben wir einen Tuning Luftfilter (Blech) verbaut, in Kombination mit einer 80er HD.

Über diese Zeit hinweg hat das Moped bei Teil- bis Volllast Probleme mit dem Sprit. Wenn ich entspannte 60 fahre bei Halbgas ruckelt sie etwas, so als wenn die Zündung zu spät kommen würde. Wenn man dann aber den Hahn voll aufdreht geht dies ein paar Sekunden gut bis sie dann kein Gas mehr annimmt und abtourt. Nach 4-5 Sekunden fängt sie sich meistens, jedoch mit nachfolgenden Schwierigkeiten bei der Gasannahme. Wenn man die Kupplung zieht und nicht sofort Gas gibt geht sie ebenfalls aus.

Ich habe heute den Benzinfluss gemessen. 250ml/Min. Sowohl bei geöffnetem als auch geschlossenem Deckel.
Zündkerze ist leicht dunkelbraun, nicht schwarz.
Zündung, wie oben beschrieben, 1.6 v. OT. LT gibt jedoch 1.5 v. OT an (schlimm?)

Nächster Schritt eventuell Schwimmer kontrollieren inkl. Ventil?
Düsen säubern?
Zündung auf 1.5mm vor OT bringen?

Ich würde mich über jegliche Hilfe und Tipps freuen, da ich in naher Zukunft gerne mit dem Gefährt zur Berufsschule fahren muss und darauf angewiesen bin.
Danke im Voraus!
[img][/img]
Anhänge an diesem Beitrag
Dateiname: 56E0E9EA-E294-4D8D-9 … 1B1.jpeg
Dateigröße: 372.44 KB
Titel: Kerzenbild
Information:
Heruntergeladen: 159
Dateiname: 43D19192-E918-4C65-8 … A07.jpeg
Dateigröße: 330.27 KB
Titel: Benzinfluss
Information:
Heruntergeladen: 154
Forennutzer
Avatar
Geschlecht:
Beiträge: 1345
Dabei seit: 08 / 2015
Moped(s): Simson S53 CX Habicht mit 5 Gang Motor und RZT LT60ccm Reso Zylinder, Simson MS 50 Sperber mit RZT 1004 SO Motor , Derbi Senda DRD Evo mit 85ccm BK mod. Racing Zylinder , Aprilia SL 750 Shiver, Honda CB Seven Fifty RC42
Betreff:

Re: Vergaserproblem LT60reso

 · 
Gepostet: 14.09.2022 - 19:19 Uhr  ·  #2
Hallo,
welchen Luftfilter hast du genau eingebaut ? Hast du mit dem Luftfilterblech mal die 85er HD probiert ? Ist der Auspuff nach AOA 1/2 umgebaut ?
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 8
Dabei seit: 09 / 2022
Betreff:

Re: Vergaserproblem LT60reso

 · 
Gepostet: 14.09.2022 - 19:38 Uhr  ·  #3
Der Auspuff ist auf AOA2 umgebaut.
Das Blech mit 85er Lief immernoch zu fett
Ist ne ZT Matte.
Gruß
Forennutzer
Avatar
Geschlecht:
Beiträge: 1345
Dabei seit: 08 / 2015
Moped(s): Simson S53 CX Habicht mit 5 Gang Motor und RZT LT60ccm Reso Zylinder, Simson MS 50 Sperber mit RZT 1004 SO Motor , Derbi Senda DRD Evo mit 85ccm BK mod. Racing Zylinder , Aprilia SL 750 Shiver, Honda CB Seven Fifty RC42
Betreff:

Re: Vergaserproblem LT60reso

 · 
Gepostet: 14.09.2022 - 22:03 Uhr  ·  #4
Ist der Vergaser ein MZA 16N1-11 oder von einen Tuner ? Ich würde erst einmal ganz genau den Schwimmer einstellen, dann das SNV kontrollieren ob es gut funkioniert. Ist der Vergaserflansch noch gerade ( mit Bremsenreiniger absprühen ). Hat der Kolbenschieber im Vergaser Spiel, wurde die Zündung abgeblitzt ?
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 8
Dabei seit: 09 / 2022
Betreff:

Re: Vergaserproblem LT60reso

 · 
Gepostet: 15.09.2022 - 06:40 Uhr  ·  #5
Ist halt ein normaler BVF, kein Mikuni oder sonstiges. Schwimmer habe ich bei der Aufbereitung meines Motors einstellen lassen. Aber ich kann auch nochmal rein schauen
Forennutzer
Avatar
Geschlecht:
Beiträge: 1345
Dabei seit: 08 / 2015
Moped(s): Simson S53 CX Habicht mit 5 Gang Motor und RZT LT60ccm Reso Zylinder, Simson MS 50 Sperber mit RZT 1004 SO Motor , Derbi Senda DRD Evo mit 85ccm BK mod. Racing Zylinder , Aprilia SL 750 Shiver, Honda CB Seven Fifty RC42
Betreff:

Re: Vergaserproblem LT60reso

 · 
Gepostet: 15.09.2022 - 08:41 Uhr  ·  #6
Ach ja, so ein Tuning Luftfilter macht erst bei größeren Vergasern Sinn. Hast du noch einen anderen zum probieren. Der " alte " 18,5er RZT RVFK Vergaser ( BVF Typ ) wäre ideal. Ein 18er / 19er Amal / Arreche Vergaser würde auch gut funktionieren.
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 8
Dabei seit: 09 / 2022
Betreff:

Re: Vergaserproblem LT60reso

 · 
Gepostet: 16.09.2022 - 06:50 Uhr  ·  #7
Hatte mir überlegt nen bearbeiteten 16er BVF (auf 19mm) zu holen, von AdlerTech oder sowas.
Forennutzer
Avatar
Geschlecht:
Beiträge: 1345
Dabei seit: 08 / 2015
Moped(s): Simson S53 CX Habicht mit 5 Gang Motor und RZT LT60ccm Reso Zylinder, Simson MS 50 Sperber mit RZT 1004 SO Motor , Derbi Senda DRD Evo mit 85ccm BK mod. Racing Zylinder , Aprilia SL 750 Shiver, Honda CB Seven Fifty RC42
Betreff:

Re: Vergaserproblem LT60reso

 · 
Gepostet: 16.09.2022 - 08:50 Uhr  ·  #8
Die Vergaser von AdlerTech sehen sehr stark nach den Vergasern von ZT-Tuning aus. Die sind mit GS/CS System. Das abstimmen wird da machmal sehr schwer. Den Vergaser ( Link ) würde ich bevorzugen.
https://2taktfactory.de/Vergas…Abstimmung
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 8
Dabei seit: 09 / 2022
Betreff:

Re: Vergaserproblem LT60reso

 · 
Gepostet: 17.09.2022 - 16:16 Uhr  ·  #9
Danke für den Tipp Alex!

Könnte es auch sein das der vergaser einfach zu viel Luft kriegt durch den großen Luftfilter und es gar nicht am Sprit liegt?
Grüße
Forennutzer
Avatar
Geschlecht:
Beiträge: 1345
Dabei seit: 08 / 2015
Moped(s): Simson S53 CX Habicht mit 5 Gang Motor und RZT LT60ccm Reso Zylinder, Simson MS 50 Sperber mit RZT 1004 SO Motor , Derbi Senda DRD Evo mit 85ccm BK mod. Racing Zylinder , Aprilia SL 750 Shiver, Honda CB Seven Fifty RC42
Betreff:

Re: Vergaserproblem LT60reso

 · 
Gepostet: 17.09.2022 - 20:01 Uhr  ·  #10
Ein Vergaser holt sich so viel Luft wie er braucht. Da wird ja keine Luft eingepumpt.
Moderator
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 46
Homepage: trabantvermietung-…
Beiträge: 21597
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, SR50 B4, S51 E/2, S53 E (alle mit 12V-EMZA), Romet ZXT 50
Betreff:

Re: Vergaserproblem LT60reso

 · 
Gepostet: 17.09.2022 - 23:04 Uhr  ·  #11
Nicht so ganz ...

Der Motor erzeugt an der Vergaserseite einen Unterdruck, dadurch wird Benzin und Luft angesaugt.
Hier muß aber das Verhältnis stimmen, welches im Grunde durch die Vergaserdüsen angepasst wird.

" Der Luftansaugweg hat den Widerstand X, dazu passend Düse Y "

Verringert man den Widerstand X ohne die Düse Y anzupassen wird mehr Luft als vorher angesaugt, das Gemisch magert ab.
Wird der Widerstand X erhöht, was z.B. auch ein verdreckter Luftfilter bewirkt, überfettet das Gemisch, da nun an der Düse Y ein größerer Sog herrscht.

Nun kommt aber noch der Faktor Abgasweg dazu, beim 2-Takter besonders wichtig ist das Resonanzverhalten des Auspuffs.
Und dies funktioniert bei originaler Bauweise nur, wenn er auch frei ist und keine Verstopfungen aufweist.
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 8
Dabei seit: 09 / 2022
Betreff:

Re: Vergaserproblem LT60reso

 · 
Gepostet: 18.09.2022 - 17:42 Uhr  ·  #12
Was eine Ehre das sogar der Admin meinen Beitrag kommentiert😯

Ja das Prinzip eines vergasers verstehe ich schon. Die 85er HD war ja am Anfang auch zu fett eig. Würde nicht sagen es würde das Problem lösen die wieder reinzumachen. Vielleicht einer 83er?
Moderator
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 46
Homepage: trabantvermietung-…
Beiträge: 21597
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, SR50 B4, S51 E/2, S53 E (alle mit 12V-EMZA), Romet ZXT 50
Betreff:

Re: Vergaserproblem LT60reso

 · 
Gepostet: 18.09.2022 - 18:00 Uhr  ·  #13
Da irrst du dich, ich bin kein Admin, nur der Moderator ...

Wie gehts denn dem Auspuff? Habe ihn nicht grundlos erwähnt.
Alle Röhrchen sauber? Original oder Nachbau? Bei Nachbau mit oder ohne Gegenkonus?
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 8
Dabei seit: 09 / 2022
Betreff:

Re: Vergaserproblem LT60reso

 · 
Gepostet: 18.09.2022 - 19:03 Uhr  ·  #14
Ja haben alles mit Bremsenreiniger und Druckluft sauber gemacht. Umgebauter AOA2. Ehemaliger MZA Auspuff
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 8
Dabei seit: 09 / 2022
Betreff:

Re: Vergaserproblem LT60reso

 · 
Gepostet: 22.09.2022 - 12:35 Uhr  ·  #15
Das problem hat sich soweit gelöst!
Die Ursache war ein verstellter Schwimmer, welcher das nadelventil zugedrückt hat. Somit kam zu wenig Sprit und der Motor ist ausgegangen. Danke an alle Teilnehmer😘
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.