Vergasersyndrom: Stuka

 
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Mecklenburg (Ex-Berliner)
Alter: 35
Beiträge: 9
Dabei seit: 06 / 2018
Moped(s): Simson S51-B1-4 (Bj.1984) Barrikit 2-Ring-Kolben, Vape-Umbau
Betreff:

Vergasersyndrom: Stuka

 · 
Gepostet: 08.07.2019 - 17:42 Uhr  ·  #1
Hej,
ich habe folgendes Problem und komm einfach nicht weiter:
Ich musste mir einen neuen BVF16n1-11(MZA) besorgen, da der alte nicht mehr zu gebrauchen war.
Damals noch bei der 6V-Unterbrecherzündung.
Etwas später habe ich mir eine VAPE-Zündung gegönnt und nach Anleitung eines Tutorials von 2RADGEBER eingebaut.
Seitdem der Umbau auf Vape ist, zickt die S51 ganz schön rum:

1) Bei Kaltstart dreht der Motor höher als gewöhnlich, reguliert sich in den ersten Kilometern und hat nach 20-25 Kilometern gut zu tun nicht abzutouren.
Weiterhin hört sie bei der Gaswegnahme und im Leerlauf beim nächsten Dorf auf zu knattern
- Die Einstellung der Gasschieberschraube verändert sich während der Fahrt nicht

2) Sobald der Klassiker des vergessenen Öffnens des Benzinhahns auftritt oder der Tank sich dem leeren Zustand nährt, dreht der Motor auf wie eine Stuka.
Bleib ich im Gang fährt die in einem zügigen Standgas weiter. Öffne ich den Benzinhahn oder springe auf Reserve um, läuftse wieder "normal"
- Hab während der Suche nach der Lösung alles mögliche gegoogelt und gelesen, dass es ggf. an verstopfte Leitungen/ Benzinhähne liegen könnte - wobei wenn dort etwas verstopft müsste dementsprechend kein Benzin ankommen... - hab trotzdem mal alles gereinigt. Half nix
- Nebenlufttest blieb ergebnislos
- Vergasereinstellung nach Vorgaben

3) Hin und wieder ist es aufgetreten, dass nach einen kürzeren Stopp mit ausgeschalteten Motor (Bahnübergang, Tanken, Kurzeinkäufe) nach dem Ankicken der Motor ebenfalls in die Stuka-Drehzahl einsteigt. Manchmal so heftig, dass selbst das Auschalten über den Zündschlüssel den Motor weiter laufen ließ und dieser nur über den Choke zum Absaufen gebracht werden musste.
- Hier stellte sich dann heraus, dass der Gasschieber stecken bleibt, was am Gasgriff nicht bemerkt wurde, da der Bowdenzug trotzdem durch den Schieber hindurch glitt.

4) Der Motor läuft ziemlich fett, die Kerze hat ne schöne schwarze Farbe. Ich krieg es einfach nicht magerer.
- Leerlaufgemisch ist um sieben Umdrehungen raus (Eingestellt nach Vorgabe)
- Teillastnadel habe ich auf dritte Kerbe von unten - Ich weiß eigentlich vierte, allerdings habe ich das gefühl, dass sie mir hier besser Gas annimmt.


Auch wenn dieses Syndrom erst nach dem Einbau der VAPE-Zündung aufgetreten ist, würde ich die Zündung ausschließen. Immerhin hat diese ja nichts mit der Drehzahl zu tun... (Nur zur Info: ZZP bei 1,8 vOT - mit entsprechender Messuhr und Stroboskoplampe bei erhöhter DZ eingestellt).
Da der Vergaser ungefähr 250 km älter ist, vermute ich, dass ich vorher nur nix mitbekommen habe.

Meine Frage an euch ist nun, ob irgendwer die Symptome erkennt und mir meine Blindheit erleuchten kann.
oder
Ob es doch an einer Montagsmontage liegen könnte und der Vergaser einfach generell einen Fehler hat


Vielen Dank
und beste Grüße
nAnTE
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 6
Dabei seit: 07 / 2019
Betreff:

Re: Vergasersyndrom: Stuka

 · 
Gepostet: 08.07.2019 - 20:20 Uhr  ·  #2
Die Teillastnadel gehört in die 3te Kerbe von oben, ja ist in diesem Fall egal da man über beide Methoden in der Mittleren Kerbe landen sollte.

Ich würde an deiner stelle den Choke aushängen um auszuschließen das er nicht doch mitläuft (Bowdenzug zu kurz? vll das Gummi vom Choke ausgehärtet und dichtet nicht ab ?).
Das hatte ich nämlich mal, er war nicht zu 100% geschlossen und lief die ganze Zeit ein bischen mit, würde zu den Symptomen passen.
Vielleicht haben die auch bei der Montage ge pennt und eine zu große Düse(n) im Vergaser verbaut?
Würde ich wenn du den Choke ausgeschlossen hast überprüfen.

Lg Jan
Thoti
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 43
Homepage: mopedfreunde-olden…
Beiträge: 20378
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Betreff:

Re: Vergasersyndrom: Stuka

 · 
Gepostet: 08.07.2019 - 20:33 Uhr  ·  #3
Moin,
schau mal nach der Dichtscheibe im Starterkolben, ob die korrekt sitzt.

Sollte sie, dann Vergasereinstellungen Schwimmerstand kontrollieren. (Zu wenig Sprit = mehr Luft = höhere Drehzahlen).

Zitat
Weiterhin hört sie bei der Gaswegnahme und im Leerlauf beim nächsten Dorf auf zu knattern

Wenn man bei voller Fahrt den Gashahn schließt, sollten keine Zündgeräusche hörbar sein, erst wieder nahe der Leerlaufdrehzahl.
Das liegt daran, das schlichtweg die Luftmenge für die Verbrennung fehlt.
Administrator
Avatar
Geschlecht:
Herkunft: Oldenburg
Alter: 52
Homepage: simso-shop.de
Beiträge: 15796
Dabei seit: 06 / 2007
Moped(s): SR50 CE
Betreff:

Re: Vergasersyndrom: Stuka

 · 
Gepostet: 08.07.2019 - 22:46 Uhr  ·  #4
Zitat

1) Bei Kaltstart dreht der Motor höher als gewöhnlich, reguliert sich in den ersten Kilometern und hat nach 20-25 Kilometern gut zu tun nicht abzutouren.
Weiterhin hört sie bei der Gaswegnahme und im Leerlauf beim nächsten Dorf auf zu knattern
- Die Einstellung der Gasschieberschraube verändert sich während der Fahrt nicht

Verstehe ich jetzt nicht. Warum sollte sich die Einstellung der Stellschraube auch ändern?

Zitat

2) Sobald der Klassiker des vergessenen Öffnens des Benzinhahns auftritt oder der Tank sich dem leeren Zustand nährt, dreht der Motor auf wie eine Stuka.
Bleib ich im Gang fährt die in einem zügigen Standgas weiter. Öffne ich den Benzinhahn oder springe auf Reserve um, läuftse wieder "normal"

Das Verhalten ist normal. Durch den Benzinmangel wird das Gemisch magerer (mehr Luft) und dadurch dreht der Motor hoch.

Zitat

4) Der Motor läuft ziemlich fett, die Kerze hat ne schöne schwarze Farbe. Ich krieg es einfach nicht magerer.
- Leerlaufgemisch ist um sieben Umdrehungen raus (Eingestellt nach Vorgabe)


Leerlaufgemisch gibt es beim N1 nicht. Das hat nur der N3. Wenn Du Leerlaufluft meinst, sind sieben Umdrehungen ganz schön viel. Paßt aber ja dazu, daß die ganze Geschichte zu Fett läuft.

MZA Vergaser sind so gesehen ab Werk eine Montagsmontage. Wobei die Vergaser an sich wunderbar funktionieren. Nur der Schwimmer ist eine echte Krankheit. Von Einstellung kann da keine Rede sein. Der ist einfach nur drin (und oft auch noch verbogen). Wenn Du den Schwimmer also bisher nicht eingestellt hast, solltest Du das unbedingt nachholen.
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Mecklenburg (Ex-Berliner)
Alter: 35
Beiträge: 9
Dabei seit: 06 / 2018
Moped(s): Simson S51-B1-4 (Bj.1984) Barrikit 2-Ring-Kolben, Vape-Umbau
Betreff:

Re: Vergasersyndrom: Stuka

 · 
Gepostet: 12.07.2019 - 20:14 Uhr  ·  #5
Hej,
Danke für die Antworten, ich kann mich leider selten einloggen, weshalb ich verspätete zurückschreibe.

@Cloud
Das mit dem Choke habe ich auch schon bedacht, allerdings scheint es mir, als dass der zumindest gut in Position sitzt. Nach dem Ziehen des Chokes, wird der Hebel auch in seine geschlossene Position zurück gezogen.
Das einzige, was ich komisch finde, was beim alten Vergaser keine Probleme machte, ist, dass beim Festziehen der Starterschieberkappe der Chokehebel festsitzt, was durch leichtes Lösen der Kappe behoben werden konnte...
Ich hab die Kappe mal fest gezogen, eben so, dass der Starterhebel festsaß. Das Syndrom blieb. Daher habe ich den Starter ausgeschlossen.
Der Vergaser ist jetzt ca 1000km alt und der Gummi sieht noch neu aus.

@Thoti
Die Dichtscheibe liegt meiner Meinung nach korrekt drauf.

Ich werd am Wochenende nochmal über die "Senfglasmethode" den Schwimmerstand kontrollieren.
Der Abstand zwischen VergaserUnterkannte und Benzinstand im Glas soll bei 7mm sein. Ist das so korrekt?

@Thyr
Zitat
Verstehe ich jetzt nicht. Warum sollte sich die Einstellung der Stellschraube auch ändern?

- Ich war davon ausgegangen, dass durch die Vibrationen sich die Gaschieberschraube verstellen könnte - hat sich jedoch nicht bestätigt.

Zitat
Das Verhalten ist normal. Durch den Benzinmangel wird das Gemisch magerer (mehr Luft) und dadurch dreht der Motor hoch.

- Bei meinem vorherigen Vergaser hat der Moped vorm ausgehen etwas gestottert und ist dann ausgegangen.
Bei Gesprächen mit anderen Simson-Fahrern wurde das Hochtouren bei ausgehenden Sprit als nicht normal bewertet und das Motorverhalten welches der vorherige Vergaser ausübte eben als normales Verhalten bei sich leerender SSchwimmerkammer...
Nun bin ich völlig irritiert.

- Mit der Leerlaufgemisch(-schraube) meinte ich natürlich die Regulierschraube.

- Zum Thema Schwimmer habe ich mir jetzt einen Schwimmer von BVF bestellt der angeblich besser sein soll, da er in Mitteleuropa hergestellt sei, womit begründet sein soll, dass er das dreifache kostet... mal sehen.


Gruß
nAnTE
Thoti
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 43
Homepage: mopedfreunde-olden…
Beiträge: 20378
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Betreff:

Re: Vergasersyndrom: Stuka

 · 
Gepostet: 12.07.2019 - 21:12 Uhr  ·  #6
Zitat

Ich werd am Wochenende nochmal über die "Senfglasmethode" den Schwimmerstand kontrollieren.
Der Abstand zwischen VergaserUnterkannte und Benzinstand im Glas soll bei 7mm sein. Ist das so korrekt?

7mm wäre z.B. für KR51/1 und SR50
Für die KR51/2 / S50 / S51 ist die Kraftstoffhöhe 8mm .
Administrator
Avatar
Geschlecht:
Herkunft: Oldenburg
Alter: 52
Homepage: simso-shop.de
Beiträge: 15796
Dabei seit: 06 / 2007
Moped(s): SR50 CE
Betreff:

Re: Vergasersyndrom: Stuka

 · 
Gepostet: 12.07.2019 - 23:45 Uhr  ·  #7
Zitat

Das Verhalten ist normal. Durch den Benzinmangel wird das Gemisch magerer (mehr Luft) und dadurch dreht der Motor hoch.

- Bei meinem vorherigen Vergaser hat der Moped vorm ausgehen etwas gestottert und ist dann ausgegangen.
Bei Gesprächen mit anderen Simson-Fahrern wurde das Hochtouren bei ausgehenden Sprit als nicht normal bewertet und das Motorverhalten welches der vorherige Vergaser ausübte eben als normales Verhalten bei sich leerender SSchwimmerkammer...
Nun bin ich völlig irritiert.


OK, ich habe mich da etwas ungenau ausgedrückt. Wenn der Motor im Standgas läuft ist das Hochdrehen kurz bevor der Sprit ausgeht normal. Während der Fahrt passiert das in der Form natürlich nicht. Da ist es eigentlich so, daß der Motor einfach aus geht. Das hängt aber auch mit der Abstimmung zusammen und kann bei Tuningzylindern auch wieder anders aussehen. Mein Zylinder ist z.B. im unteren Drehzahlbereich relativ fett abgestimmt und reagiert demzufolge deutlich empfindlicher auf einsetzenden Spritmangel. So gesehen paß das sogar recht gut zu dem von Dir beschriebenem Verhalten inkl. des Kaltstartverhaltens. Der Motor läuft zu fett.

Der andere Schwimmer ist vom Material her massiver. Passend zurech biegen mußt Du ihn aber trotzdem.
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Mecklenburg (Ex-Berliner)
Alter: 35
Beiträge: 9
Dabei seit: 06 / 2018
Moped(s): Simson S51-B1-4 (Bj.1984) Barrikit 2-Ring-Kolben, Vape-Umbau
Betreff:

Re: Vergasersyndrom: Stuka

 · 
Gepostet: 15.07.2019 - 19:22 Uhr  ·  #8
N'Abend,
ich hatte am Wochenende nicht die Zeit gefunden, daher war ich heute in der Werkstatt und hab mich dem Vergaser zugewandt,
gereinigt und den besagten neuen Schwimmer eingestellt.
Schwimmereinstellungen wurden mit einem Messschieber voreingestellt (offen 32 und geschlossen 28); anschließend habe ich den Kraftstoffstand über die Senfglasmethode auf 8mm unter der Kante gebracht.
Den alten Schwimmer habe ich ebenfalls über die Senfglasmethode kontrolliert - Kraftstoffstand lag bei 7mm.
(Ob das nun wirklich soviel ausmacht - immerhin hört/liest man ja öfter, dass einige Fahrer die Schwimmer "Pie mal Dauen" einstellen und angeblich keine Probleme haben...)

Jedenfalls habe ich nun den neuen Schwimmer verbaut und die Luftregulierungsschraube auf Grundeinstellung gebracht (2,5 Umdrehungen raus).
Nach dem Starten schien es mir, dass die Drehzahl im normalen Bereich lag. Auch die Rauchentwicklung war deutlich geminderter als zuvor.
Eine kleine Testfahrt durchs Dorf zeigte kein Aufdrehen des Motors. Ein Blick auf die Zündkerze zeigte, dass der Motor nicht mehr ganz so fett lief.

Morgen fahr ich mit ihr zur Arbeit und werde dann bei Betriebstemperatur den Vergaser feineinstellen.

Den Starterkolben habe ich mir auch noch mal angeguckt und mit einem neu gekauften verglichen.
Beim alten guckt die Dichtung einen halben Milimeter mehr raus als beim neuen. Sollte das Syndrom weiterhin bestehen, werde ich den Starterkolben ebenfalls austauschen.
Wenn es dann immer noch weiter besteht ... weiß ich auch nicht mehr.

Also dann,
Fortsetzung folgt.

nAnTE
Thoti
Avatar
Geschlecht:
Herkunft: Müritzer
Alter: 43
Homepage: mopedfreunde-olden…
Beiträge: 20378
Dabei seit: 09 / 2010
Moped(s): KR50, KR51/1S, S50 B1, S51 B1-3, S53 E (S51-Umbau), S51 E/2, SR50 B4 ; alle mit 12V-EMZA
Betreff:

Re: Vergasersyndrom: Stuka

 · 
Gepostet: 15.07.2019 - 21:25 Uhr  ·  #9
Zitat

immerhin hört/liest man ja öfter, dass einige Fahrer die Schwimmer "Pie mal Dauen" einstellen und angeblich keine Probleme haben...)


Genau.
Man sieht sie ja auch immer wieder, diese besagten Fahrer, mit einer dicken, blauen Fahne hintendran und wahnsinnige 50km/h schnell,
den Benzinhahn erst während der Fahrt öffnend und schließend .........
Administratorin
Avatar
Geschlecht:
Herkunft: Oldenburg
Alter: 44
Homepage: simso-shop.de
Beiträge: 17264
Dabei seit: 07 / 2006
Moped(s): KR51, S51/1B
Betreff:

Re: Vergasersyndrom: Stuka

 · 
Gepostet: 16.07.2019 - 00:45 Uhr  ·  #10
Ach naja, man kann beim Pie mal Daumen einstellen ja auch mal glück haben, aber meistens paßt es eher nicht. 👀
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Mecklenburg (Ex-Berliner)
Alter: 35
Beiträge: 9
Dabei seit: 06 / 2018
Moped(s): Simson S51-B1-4 (Bj.1984) Barrikit 2-Ring-Kolben, Vape-Umbau
Betreff:

Re: Vergasersyndrom: Stuka

 · 
Gepostet: 17.07.2019 - 21:48 Uhr  ·  #11
Hej,
ich bin die letzten drei Tage um die 100 km gefahren.
Bei der ersten Fahrt zum Dienst konnte ich die Feinabstimmung nicht durchführen.
Beim Start schien alles normal, wenig Rauch, normale Drehzahl, runder Motorlauf.
An der ersten Ampel hielt ich den Motor mit dem Gasgriff am Laufen. Bei der nächsten Bushaltestelle hielt ich dann an und drehte die Gasschieberschraube sowei rein, dass der Motor wieder rundlief.
Auf dem Hof angekommen, wollte ich mir die Feinabstimmung vornehmen, was ein abgesoffener Motor nicht zu ließ... ein Neustart durch Ankicken war nicht möglich.
Nach Dienstschluss: Kaltstart ohne Probleme - sie lief etwas höher durch die verstellte Gasschieberschraube...
Aufm Dorf angekommen: leicht unruhiger Motor.
Die Kerze hatte einen Rehbraunen Docht, jedoch war sie ringsrum pechschwarz.
Das Moped ließ sich durch Kicken nicht starten, aber durch anschieben. Nach einer kräftigen Runde durchs Dorf habe ich dann endlich die Feinabstimmung vollziehen können.
Luftregulierungsschraube ca. 5 Umdrehungen raus.

Am nächsten Tag selbiges Problem:
Bei Kaltstart läuft der Motor rund, Auspuff raucht.
Beim ersten Stopp (nach drei Dörfern) läuft der Motor unruhig und droht abzusaufen.
Das Kerzenbild ist sehr ölig und schwarz.
Bei Betriebswarmen Motor ist kaum Rauchentwicklung.

Weiterhin musste ich gestern an der Ampel auf Reserve umstellen, da der Motor hochzog (Stuka).
Dieses Phänomen kommt meinen Vermutungen daher zu stande, dass die Kraftstoffmenge abnimmt und durch die großzügige Einstellung mehr Luft zugeführt wird...
Nachdem ich auf Reserve umstellte, pegelte sich die Drehzahl wieder auf "normal".
Zu Hause kam ich dann mit dem letzten Tropfen an (Bei vollem Tank bin ich laut dem Tacho 264km gekommen)

Irgendwie bekommt der Motor zuviel Kraftstoff ab.
Der Vergaser ist nach Vorgabe eingestellt, den Starterkolben habe ich gegen einen neuen ausgetauscht.
Den Zündzeitpunkt habe ich auch nochmal überprüft. Der liegt bei 1,8 vOT.
Heute habe ich die Düsen aus alten Vergaser eingestzt - die ich letztes Jahr erneuert hatte. Nach einer Testfahrt keine Veränderungen bemerkt.
Vorm Einbau habe ich auch nochmal die Senfglaskontrolle gemacht - 8mm genau!

Ich bin jetzt am überlegen den ZZP etwas vorzuverlegen,
mir einen anderen Vergaser zu besorgen (sowas wie BING)
und/oder
den Kompressionsdruck zu überprüfen

Hat jemand noch eine Idee, was das Problem sein könnte?
Ich hab auch schon in anderen Foren gesucht, aber leider enden die meist ohne Problemfindungsangaben...

Gruß
nAnTE
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Mecklenburg (Ex-Berliner)
Alter: 35
Beiträge: 9
Dabei seit: 06 / 2018
Moped(s): Simson S51-B1-4 (Bj.1984) Barrikit 2-Ring-Kolben, Vape-Umbau
Betreff:

Re: Vergasersyndrom: Stuka

 · 
Gepostet: 19.07.2019 - 18:37 Uhr  ·  #12
Hallo,
ich hab das Problem gefunden:
Es war letztendlich doch der Startvergaser.
Beim Einbau der Stellschraube des Startvergasers habe ich diese damals so eingestellt, dass der Bowdenzug so anliegt, dass das Spiel im Starthebel gering bleibt.
Diese Schraube habe ich wieder etwas tiefergestellt - womit sich das Spiel im Starthebel vergrößerte - und zwar so, dass der Gummipfropfen vom Bowdenzug über die besagte Schraube komplett abdeckte.
Die Startschieberkappe ließ sich auch nun wieder festziehen, ohne dass der Starthebel festsaß.

Dies ganze geschah gestern und heute konnte ich nach einer längeren Strecke die neue Kerze begutachten: Rehbraun!

Danke für eure Gedult und Hilfe
nAnTE
Administratorin
Avatar
Geschlecht:
Herkunft: Oldenburg
Alter: 44
Homepage: simso-shop.de
Beiträge: 17264
Dabei seit: 07 / 2006
Moped(s): KR51, S51/1B
Betreff:

Re: Vergasersyndrom: Stuka

 · 
Gepostet: 24.07.2019 - 00:18 Uhr  ·  #13
Wichtig ist, daß Du an beiden Bowdenzügen (Starter und Gas) 2mm Spiel hast und den Starterkolben nur ein wenig mehr als handfest anziehst..
Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.